Probleme d'affichage dans outlook 2007

Le
F8XXX
Bonjour à tous,

Je viens d'installer un nouveau systeme pour un utilisateur, et je recontre
un probleme avec Outlook 2007 (SP1).

J'ai parametré le compte exchange, et impossible de voir le volet de
visualisation. Enfin, il apparait, mais reste gris, quelque soit sa
disposition.

J'ai viré et recréé le profil outlook, et meme le profil de l'utilisateur
(c:documents and settingsuser) et pareil

Je me rappelle avoir deja eu le cas, et résolu, mais je ne retrouve pas
l'info

Merci pour vos lumieres !

Cdlt,
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #6438031
Bonjour, soir, F8XXX,

[couic]

J'ai parametré le compte exchange, et impossible de voir le volet de
visualisation. Enfin, il apparait, mais reste gris, quelque soit sa
disposition.
J'ai viré et recréé le profil outlook, et meme le profil de
l'utilisateur (c:documents and settingsuser) et pareil ...


Voir dans la faq les commutateurs.
http://faq.outlook.fr/readarticle.php?article_id1

--

Cordialement.
Jacques

F8XXX
Le #6561111
Merci
J'en avais essayé quelques uns, sans succès.
La solution a été de désinstaller completement Outlook 2007, et de le
réinstaller (sans le SP1 pour l'instant)

A suivre ...


"J. K."
Bonjour, soir, F8XXX,

[couic]

J'ai parametré le compte exchange, et impossible de voir le volet de
visualisation. Enfin, il apparait, mais reste gris, quelque soit sa
disposition.
J'ai viré et recréé le profil outlook, et meme le profil de
l'utilisateur (c:documents and settingsuser) et pareil ...


Voir dans la faq les commutateurs.
http://faq.outlook.fr/readarticle.php?article_id1

--

Cordialement.
Jacques




Publicité
Poster une réponse
Anonyme