Problème d'affichage

Le
Kasfipasherov
Bonjour,
Certains fonds de page ne s'affichent pas sur ei7 alors que pour le même
site, ils s'affichent correctement sur ei6!!! Quelle explication?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #519892
Kasfipasherov wrote:
Bonjour,
Certains fonds de page ne s'affichent pas sur ei7 alors que pour le
même site, ils s'affichent correctement sur ei6!!! Quelle explication?


Bonjour
as tu une adresse exemple qu'on regarde svp
Laurent

Kasfipasherov
Le #519201
Bonjour,
Oui, je vais donner deux, c'est celle où j'ai constater le défaut :
1) http://www.la-bible-sur-le-net.org/
2) http://www.la-bible-sur-le-net.org/index01.htm

Mais je pense que la question est demi caduque car l'instant où je les
ouverte sur EI7, elle s'affichaient correctement alors qu'il y a quelques
jours les pages apparaissaient sur fond blanc même après un rafraîchissement
et à plusieurs reprises sur les jours suivants et là ça fonctionne sans que
je n'ai modifié quoi que ce soit sur les pages... quelle explication à ce
comportement? J'ai aussi vérifié les paramétrages d'EI7 sur les possibilités
d'affichage du navigateur. J'ai mis le moins de restrictions possibles pour
une bonne navigation.

"technicland" message de news:
Kasfipasherov wrote:
Bonjour,
Certains fonds de page ne s'affichent pas sur ei7 alors que pour le
même site, ils s'affichent correctement sur ei6!!! Quelle explication?


Bonjour
as tu une adresse exemple qu'on regarde svp
Laurent




technicland
Le #521052
Kasfipasherov wrote:
Bonjour,
Oui, je vais donner deux, c'est celle où j'ai constater le défaut :


Bonjour
non j'ai bien le fond sur les deux sites et je suis en IE7!
Laurent

Publicité
Poster une réponse
Anonyme