probleme affichage

Le
jpl71
Bonjour,

J'ai mon ordi depuis décembre 2007. Windows XP Professionnel.
J'ai fait toutes les mises à jour que windows m'a demandé et notamment ie7.
Depuis que j'ai ie7, il me manque des images sur des pages web.
Ex; pagesjaunes.fr, il me manque la case "trouver".
Pourriez vous me renseigner, j'ai un petit peu de temps.
Je ne suis pas un pro.
En espèrant votre compréhension, merci d'avance.
Jean pierre
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #19001761
Dans le message de news jpl71 nous a dit :
Bonjour,

J'ai mon ordi depuis décembre 2007. Windows XP Professionnel.
J'ai fait toutes les mises à jour que windows m'a demandé et
notamment ie7. Depuis que j'ai ie7, il me manque des images sur des
pages web.
Ex; pagesjaunes.fr, il me manque la case "trouver".
Pourriez vous me renseigner, j'ai un petit peu de temps.
Je ne suis pas un pro.
En espèrant votre compréhension, merci d'avance.
Jean pierre



Bonjour
tu veux parler du bouton trouver sur le site des pages jaunes c'est cela?
En fait il semble que ce ne soit pas une image mais plutot une zone
cliquable defini sur arriere plan c'est peut etre pour cela que tu as le
problème
pourrais tu nous faire parvenir via le site http://cjoint.com/ une capture
d'ecran de ton problème?

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3
jpl71
Le #19002751
technicland a écrit le 28/03/2009 à 18h25 :
Dans le message de news jpl71 nous a dit :
Bonjour,

J'ai mon ordi depuis décembre 2007. Windows XP Professionnel.
J'ai fait toutes les mises à jour que windows m'a demandé et
notamment ie7. Depuis que j'ai ie7, il me manque des images sur des
pages web.
Ex; pagesjaunes.fr, il me manque la case "trouver".
Pourriez vous me renseigner, j'ai un petit peu de temps.
Je ne suis pas un pro.
En espèrant votre compréhension, merci d'avance.
Jean pierre




Bonjour
tu veux parler du bouton trouver sur le site des pages jaunes c'est cela?
En fait il semble que ce ne soit pas une image mais plutot une zone
cliquable defini sur arriere plan c'est peut etre pour cela que tu as le
problème
pourrais tu nous faire parvenir via le site http://cjoint.com/ une capture
d'ecran de ton problème?

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3


Bonjour

Je vous remercie beaucoup de m'avoir répondu. http://cjoint.com/?dEwrgjD2LP
Oui, c'est une zone cliquable. Aussi, il me manque des couleurs.

Jean Pierre
jpl71
Le #19002791
jpl71 a écrit le 28/03/2009 à 21h28 :
technicland a écrit le 28/03/2009 à 18h25 :
Dans le message de news jpl71 nous a dit :
Bonjour,

J'ai mon ordi depuis décembre 2007. Windows XP Professionnel.
J'ai fait toutes les mises à jour que windows m'a demandé et
notamment ie7. Depuis que j'ai ie7, il me manque des images sur des
pages web.
Ex; pagesjaunes.fr, il me manque la case "trouver".
Pourriez vous me renseigner, j'ai un petit peu de temps.
Je ne suis pas un pro.
En espèrant votre compréhension, merci d'avance.
Jean pierre





Bonjour
tu veux parler du bouton trouver sur le site des pages jaunes c'est cela?
En fait il semble que ce ne soit pas une image mais plutot une zone
cliquable defini sur arriere plan c'est peut etre pour cela que tu as le
problème
pourrais tu nous faire parvenir via le site http://cjoint.com/ une capture
d'ecran de ton problème?

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3



Bonjour

Je vous remercie beaucoup de m'avoir répondu.
http://cjoint.com/?dEwrgjD2LP
Oui, c'est une zone cliquable. Aussi, il me manque des couleurs.

Jean Pierre


A noter aussi: la première fois que j'ai ouvert pagesjaunes, lorsque je suis venu sur la zone ou doit se situer le bouton trouver, le pointeur était la "petite main" , la seconde fois, le pointeur était la flèche.
Ci joint la page du site ALAPAGE : http://cjoint.com/?dEwJrKXOnR.
Merci beaucoup.
Jean Pierre
jpl71
Le #19003021
jpl71 a écrit le 28/03/2009 à 21h52 :
jpl71 a écrit le 28/03/2009 à 21h28 :
technicland a écrit le 28/03/2009 à 18h25 :
Dans le message de news jpl71 nous a dit :
Bonjour,

J'ai mon ordi depuis décembre 2007. Windows XP Professionnel.
J'ai fait toutes les mises à jour que windows m'a demandé et
notamment ie7. Depuis que j'ai ie7, il me manque des images sur des
pages web.
Ex; pagesjaunes.fr, il me manque la case "trouver".
Pourriez vous me renseigner, j'ai un petit peu de temps.
Je ne suis pas un pro.
En espèrant votre compréhension, merci d'avance.
Jean pierre






Bonjour
tu veux parler du bouton trouver sur le site des pages jaunes c'est cela?
En fait il semble que ce ne soit pas une image mais plutot une zone
cliquable defini sur arriere plan c'est peut etre pour cela que tu as le
problème
pourrais tu nous faire parvenir via le site http://cjoint.com/ une capture
d'ecran de ton problème?

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3




Bonjour

Je vous remercie beaucoup de m'avoir répondu.
http://cjoint.com/?dEwrgjD2LP
Oui, c'est une zone cliquable. Aussi, il me manque des couleurs.

Jean Pierre



A noter aussi: la première fois que j'ai ouvert pagesjaunes, lorsque je
suis venu sur la zone ou doit se situer le bouton trouver, le pointeur
était la "petite main" , la seconde fois, le pointeur
était la flèche.
Ci joint la page du site ALAPAGE : http://cjoint.com/?dEwJrKXOnR.
Merci beaucoup.
Jean Pierre


Avec mes excuses, j'apprends.
Cela devrait mieux aller avec ce lien http://cjoint.com/?dExO0fo1gE
JP
jpl71
Le #19003981
technicland a écrit le 28/03/2009 à 18h25 :
Dans le message de news jpl71 nous a dit :
Bonjour,

J'ai mon ordi depuis décembre 2007. Windows XP Professionnel.
J'ai fait toutes les mises à jour que windows m'a demandé et
notamment ie7. Depuis que j'ai ie7, il me manque des images sur des
pages web.
Ex; pagesjaunes.fr, il me manque la case "trouver".
Pourriez vous me renseigner, j'ai un petit peu de temps.
Je ne suis pas un pro.
En espèrant votre compréhension, merci d'avance.
Jean pierre




Bonjour
tu veux parler du bouton trouver sur le site des pages jaunes c'est cela?
En fait il semble que ce ne soit pas une image mais plutot une zone
cliquable defini sur arriere plan c'est peut etre pour cela que tu as le
problème
pourrais tu nous faire parvenir via le site http://cjoint.com/ une capture
d'ecran de ton problème?

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3


Bonjour

Ci joint plusieurs copies d'écran pour vous donner le plus d'infos possible:
http://cjoint.com/?dFkBRwm8TX
http://cjoint.com/?dFkDI0bbpD
http://cjoint.com/?dFkEMPjtb5
http://cjoint.com/?dFkFEJs5Ak

Bon dimanche et merci beaucoup
Jean Pierre
technicland
Le #19004091
Dans le message de news jpl71 nous a dit :

Avec mes excuses, j'apprends.
Cela devrait mieux aller avec ce lien http://cjoint.com/?dExO0fo1gE
JP



Bonjour
c'est bien cela tu n'as pas du tout l'image qui sert d'arriere plan
J'ai reussi a reproduire ton probleme, tu as désactivé les feuilles de style
dans le navigateur
Il te faut donc aller dans IE dans le menu outils / options internet onglet
General clique sur le bouton Accessibilité et décoche toute les cases de la
rubrique Mise en forme (aucune case ne doit etre cochée) clique sur Ok puis
Ferme ton navigateur (toutes les fenetres ouvertes).
Re ouvre IE et teste sur les pages jaunes ca devrait fonctionner.

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3
jpl71
Le #19005211
technicland a écrit le 29/03/2009 à 10h35 :
Dans le message de news jpl71 nous a dit :

Avec mes excuses, j'apprends.
Cela devrait mieux aller avec ce lien http://cjoint.com/?dExO0fo1gE
JP




Bonjour
c'est bien cela tu n'as pas du tout l'image qui sert d'arriere plan
J'ai reussi a reproduire ton probleme, tu as désactivé les
feuilles de style
dans le navigateur
Il te faut donc aller dans IE dans le menu outils / options internet onglet
General clique sur le bouton Accessibilité et décoche toute les
cases de la
rubrique Mise en forme (aucune case ne doit etre cochée) clique sur Ok
puis
Ferme ton navigateur (toutes les fenetres ouvertes).
Re ouvre IE et teste sur les pages jaunes ca devrait fonctionner.

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3


Les cases étaient décochées.
http://cjoint.com/?dFnAFrvh56

Jean Pierre
technicland
Le #19012441
Dans le message de news jpl71 nous a dit :
Les cases étaient décochées.
http://cjoint.com/?dFnAFrvh56



Salut
Dommage chez moi c'est radical en cochant ces cases!
Essaye de reinitialiser ie pour voir
http://www.technicland.com/article.php3?sid!7

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3
JF
Le #19012531
*Bonjour jpl71* !

http://cjoint.com/?dExO0fo1gE
JP


menu outils / options internet onglet General
bouton Accessibilité
décoche toute les cases de la rubrique
Mise en forme (aucune case ne doit etre cochée) clique sur Ok
puis Ferme ton navigateur (toutes les fenetres ouvertes).
Re ouvre IE et teste sur les pages jaunes ca devrait fonctionner.


Les cases étaient décochées.
http://cjoint.com/?dFnAFrvh56



Essayer pour voir de les cocher et de redémarrer IE.
Ensuite : décocher. Redémarrer IE ...

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
http://fspsa.free.fr/contamination-lecteurs-amovibles.htm
jpl71
Le #19016211
technicland a écrit le 30/03/2009 à 13h01 :
Dans le message de news jpl71 nous a dit :
Les cases étaient décochées.
http://cjoint.com/?dFnAFrvh56




Salut
Dommage chez moi c'est radical en cochant ces cases!
Essaye de reinitialiser ie pour voir
http://www.technicland.com/article.php3?sid!7

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]
Radioweb Player V5 gratuit : www.radioweb-player.com
Power IE : http://www.technicland.com/powerie6.php3


Bonsoir Laurent

Je l'ai fait juste avant de m'inscrire sur ce site. Je viens de le refaire, sans résultat.
J'ai mème réinstallé IE la semaine dernière.
J'ai ce problème depuis l'installation , c'est à dire depuis que windows m'a demandé si je voulais installer IE7.

Jean Pierre
Publicité
Poster une réponse
Anonyme