problème d'affichage d'image

Le
Pif
Bonjour, je ne sais pas pourquoi, mais j'ai du toucher à quelques
chose sans y faire attention !

Dans mes documents, quand je fait affichage plein page, aperçu avant
impression, toutes mes images (liées ou non), s'affichent
parfaitement quand je suis en train de l'éditer en WYSIWYG, il y a
un carré blanc avec un contour noir pour chaque image impossible de
voir l'image en elle même

Vous savez à quel paramètre j'ai touché ?

Merci !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Circé
Le #1576524
Bonjour

Pif a utilisé son clavier pour écrire :
Bonjour, je ne sais pas pourquoi, mais j'ai du toucher à quelques
chose sans y faire attention !

Dans mes documents, quand je fait affichage plein page, aperçu avant
impression, toutes mes images (liées ou non), s'affichent
parfaitement... quand je suis en train de l'éditer en WYSIWYG, il y a
un carré blanc avec un contour noir pour chaque image... impossible de
voir l'image en elle même...

Vous savez à quel paramètre j'ai touché ?


Bouton Office, options Word, Options avancées
Dans la catégorie "Afficher le contenu du document", décoche l'option
"Afficher les espaces pour images".

Circé
http://faqword.free.fr

Merci !


Tisane
Le #1576522
Bonjour "Pif",

Dans mes documents, quand je fait affichage plein page,
aperçu avant impression, toutes mes images (liées ou non),
s'affichent parfaitement... quand je suis en train de l'éditer
en WYSIWYG, il y a un carré blanc avec un contour noir
pour chaque image... impossible de voir l'image en elle même...


Tu parles toujours de Word 2007 ?
- bouton Office, [Options Word] | Options avancées
- décoche "Afficher les espaces pour images" dans la section "Afficher le
contenu du document"

--
Tisane

Pif
Le #1576520
Merci à vous deux ! Je suis trop bete des fois !

On 6 mar, 14:00, "Tisane"
Bonjour "Pif",

Dans mes documents, quand je fait affichage plein page,
aperçu avant impression, toutes mes images (liées ou non),
s'affichent parfaitement... quand je suis en train de l'éditer
en WYSIWYG, il y a un carré blanc avec un contour noir
pour chaque image... impossible de voir l'image en elle même...


Tu parles toujours de Word 2007 ?
- bouton Office, [Options Word] | Options avancées
- décoche "Afficher les espaces pour images" dans la section "Afficher le
contenu du document"

--
Tisane



Publicité
Poster une réponse
Anonyme