probleme affichage jpg et gif

Le
pedro
Bonjour, certai gif et jpg ne s'affiche pas sur ie 7 alors qu'avex fireworks
oui, voici un exemple avec mon site perso http://train-corse.com, quelqu'un à
une solution ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean Pierre
Le #544504
Dans son message
news:,
pedro
Bonjour, certai gif et jpg ne s'affiche pas sur ie 7 alors qu'avex
fireworks oui, voici un exemple avec mon site perso
http://train-corse.com, quelqu'un à une solution ?

Merci


Bonjour,

Pas de pb particulier avec IE7 sauf la bandeau fenêtre publicitaire
etc... peut être à essayer Power IE et une ré-association des images.

Power IE :
http://www.technicland.com/powerie6.php3

ou association images :
http://www.technicland.com/article.php3?sid„

Tiens nous au courant.

Cdt.

jean Pierre.

pedro
Le #544503
"Jean Pierre" wrote:

Dans son message
news:,
pedro
Bonjour, certai gif et jpg ne s'affiche pas sur ie 7 alors qu'avex
fireworks oui, voici un exemple avec mon site perso
http://train-corse.com, quelqu'un à une solution ?

Merci


Bonjour,

Pas de pb particulier avec IE7 sauf la bandeau fenêtre publicitaire
etc... peut être à essayer Power IE et une ré-association des images.

Power IE :
http://www.technicland.com/powerie6.php3

ou association images :
http://www.technicland.com/article.php3?sid„

Tiens nous au courant.

Cdt.

jean Pierre.




bizzare le bandeaux fonctionne, ne veux tu pas dire le popup ? de toute
façon, le popup s'affiche bien chez moi, mais les boutons de mon site (sur la
gauche ) n'apparaissent pas, j'ai fait ce que tu as dit mais une dll n'existe
pas chez moi (wupdinfo.dll) peut etre que vista n'en à pas besoin.

As tu une solution ?

Merci pour ton aide !!!


Jean Pierre
Le #552387
Dans son message
news:,
pedro
"Jean Pierre" wrote:

Dans son message
news:,
pedro
Bonjour, certai gif et jpg ne s'affiche pas sur ie 7 alors qu'avex
fireworks oui, voici un exemple avec mon site perso
http://train-corse.com, quelqu'un à une solution ?

Merci


Bonjour,

Pas de pb particulier avec IE7 sauf la bandeau fenêtre publicitaire
etc... peut être à essayer Power IE et une ré-association des images.

Power IE :
http://www.technicland.com/powerie6.php3

ou association images :
http://www.technicland.com/article.php3?sid„

Tiens nous au courant.

Cdt.

jean Pierre.




bizzare le bandeaux fonctionne, ne veux tu pas dire le popup ? de
toute façon, le popup s'affiche bien chez moi, mais les boutons de
mon site (sur la gauche ) n'apparaissent pas, j'ai fait ce que tu as
dit mais une dll n'existe pas chez moi (wupdinfo.dll) peut etre que
vista n'en à pas besoin.

As tu une solution ?

Merci pour ton aide !!!


Bonsoir,

Là je laisse faire les pros de Vista car perso je suis sous xp Home.

Cdt.

Jean Pierre.



pedro
Le #552386
"Jean Pierre" wrote:

Dans son message
news:,
pedro
"Jean Pierre" wrote:

Dans son message
news:,
pedro
Bonjour, certai gif et jpg ne s'affiche pas sur ie 7 alors qu'avex
fireworks oui, voici un exemple avec mon site perso
http://train-corse.com, quelqu'un à une solution ?

Merci


Bonjour,

Pas de pb particulier avec IE7 sauf la bandeau fenêtre publicitaire
etc... peut être à essayer Power IE et une ré-association des images.

Power IE :
http://www.technicland.com/powerie6.php3

ou association images :
http://www.technicland.com/article.php3?sid„

Tiens nous au courant.

Cdt.

jean Pierre.




bizzare le bandeaux fonctionne, ne veux tu pas dire le popup ? de
toute façon, le popup s'affiche bien chez moi, mais les boutons de
mon site (sur la gauche ) n'apparaissent pas, j'ai fait ce que tu as
dit mais une dll n'existe pas chez moi (wupdinfo.dll) peut etre que
vista n'en à pas besoin.

As tu une solution ?

Merci pour ton aide !!!


Bonsoir,

Là je laisse faire les pros de Vista car perso je suis sous xp Home.

Cdt.

Jean Pierre.

Merci quand même


Si quelqu'un sait comment faire, je suis preneur.




technicland
Le #552380
Dans le message de news pedro nous a dit :
Bonjour, certai gif et jpg ne s'affiche pas sur ie 7 alors qu'avex
fireworks oui, voici un exemple avec mon site perso
http://train-corse.com, quelqu'un à une solution ?

Merci
Bonjour

essaye de desactiver le User Account Control UAC) :
Panneau de Configuration / comptes utilisateurs / Modifier les parametres
securité / décocher Use User Account Control (UAC) ...


--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

pedro
Le #552161
Bonjour, je l'ai déjà désactiver depuis un moment, le problème n'est toujour
pas résolu.
Je ne comprend pas sur ie6 ça fonctionne mais sur ie7 non

"technicland" wrote:

Dans le message de news pedro nous a dit :
Bonjour, certai gif et jpg ne s'affiche pas sur ie 7 alors qu'avex
fireworks oui, voici un exemple avec mon site perso
http://train-corse.com, quelqu'un à une solution ?

Merci
Bonjour

essaye de desactiver le User Account Control UAC) :
Panneau de Configuration / comptes utilisateurs / Modifier les parametres
securité / décocher Use User Account Control (UAC) ...


--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]






Publicité
Poster une réponse
Anonyme