Problème d'affichage de mails sur compte imap

Le
Xavier
Bonjour,

j'ai un problème chez un client, certains mails dans des dossiers imap ne
s'affiche pas depuis quelques temps. il faut que je fasse : "fichier -> hors
ligne -> télécharger les messages sélectionnés" pour pouvoir les consultés.
Or, lorsque j'installe une vieille version 1.5xxx, cela fonctionne
correctement.

Est ce que quelqu'un aurait une idée, parce que la moi je sèche

Merci d'avance,

Xavier
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Olivier Miakinen
Le #7023921
<blockquote class="block0"><br />
<br />
j'ai un probl&egrave;me chez un client, certains mails dans des dossiers imap ne<br />
s'affiche pas depuis quelques temps. il faut que je fasse : &quot;fichier -&gt; hors<br />
ligne -&gt; t&eacute;l&eacute;charger les messages s&eacute;lectionn&eacute;s&quot; pour pouvoir les consult&eacute;s.<br />
Or, lorsque j'installe une vieille version 1.5xxx, cela fonctionne<br />
correctement.<br />
<br />
Est ce que quelqu'un aurait une id&eacute;e, parce que la moi je s&egrave;che<br />
<br />
</blockquote><br />
Vu que tu utilises Outlook Express pour &eacute;crire ici, et que je n'ai aucun<br />
souvenir d'une version 1.5xxx de ce logiciel, on ne peut pas deviner<br />
quel courrielleur tu utilises si tu ne le dis pas (ni quelle version,<br />
laquelle est probablement sup&eacute;rieure &agrave; 1.5xxx).<br />
<br />
Xavier
Le #7024261
Oups d&eacute;sol&eacute;,<br />
<br />
je parle de thunderbird,<br />
<br />
avec la version 1.5, cela fonctionne, par contre avec la derni&egrave;re version<br />
cela ne passe pas.<br />
<br />
<br />
&quot;Olivier Miakinen&quot; &lt;om+&gt; a &eacute;crit dans le message de news:<br />
48576beb$<br />
<blockquote class="block0"><br />
<blockquote class="block1"><br />
<br />
j'ai un probl&egrave;me chez un client, certains mails dans des dossiers imap ne<br />
s'affiche pas depuis quelques temps. il faut que je fasse : &quot;fichier -&gt;<br />
hors<br />
ligne -&gt; t&eacute;l&eacute;charger les messages s&eacute;lectionn&eacute;s&quot; pour pouvoir les<br />
consult&eacute;s.<br />
Or, lorsque j'installe une vieille version 1.5xxx, cela fonctionne<br />
correctement.<br />
<br />
Est ce que quelqu'un aurait une id&eacute;e, parce que la moi je s&egrave;che<br />
<br />
</blockquote><br />
Vu que tu utilises Outlook Express pour &eacute;crire ici, et que je n'ai aucun<br />
souvenir d'une version 1.5xxx de ce logiciel, on ne peut pas deviner<br />
quel courrielleur tu utilises si tu ne le dis pas (ni quelle version,<br />
laquelle est probablement sup&eacute;rieure &agrave; 1.5xxx).<br />
<br />
</blockquote><br />
<br />
Yamo'
Le #7025071
Salut,<br />
Le Tue, 17 Jun 2008 10:28:17 +0200, Xavier a &eacute;crit ce message (<br />
&lt;485775a4$0$24400$&gt; ):<br />
<br />
<blockquote class="block0"><br />
avec la version 1.5, cela fonctionne, par contre avec la derni&egrave;re<br />
version cela ne passe pas.<br />
<br />
</blockquote><br />
J'ai vu passer des bug-reports concernant l'imap et SSL, tu peux essayer<br />
la derni&egrave;re version en test :<br />
<br />
&lt;http://ftp.mozilla.org/pub/mozilla.org/thunderbird/nightly/latest-<br />
mozilla1.8-l10n/&gt;<br />
ou alors la version pr&eacute;c&eacute;dente, je pr&eacute;sume que tu es sur windows :<br />
&lt;http://releases.mozilla.org/pub/mozilla.org/thunderbird/<br />
releases/2.0.0.12/win32/fr/&gt;<br />
<br />
<br />
St&eacute;phane<br />
--<br />
Les Arts n'ont rien de rec si ce n'est pour les pauvres d'esprits.<br />
Et ils n'ont rein n'ont plus de scientiphiques m&ecirc;me si parfois ils<br />
s'en servent comme appuis.<br />
-+- SM in: Guide du Cabaliste Usenet - Aice de l'arts ? Grouiiiik ! -+-<br />
<br />
Publicité
Poster une réponse
Anonyme