probleme affichage page web dans IE8

Le
Domi
bonjour

lorsque je lance IE8, la page de demarrage (sfr) reste blanche
en ouvrant un onglet, dans la page affichée je clique sur "rechercher avec
google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée.
moi pas comprendre !

merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tonio le Yéti
Le #22763051
bonjour

lorsque je lance IE8, la page de demarrage (sfr) reste blanche...
en ouvrant un onglet, dans la page affichée je clique sur "rechercher
avec google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée....
moi pas comprendre !

merci de votre aide



Peut-être toi pas avoir pris temps d'attendre ?
Et sinon, vérifie l'URL de ta page de démarrage.
Peut-être que SFR a simplement des vapeurs...

Tonio :-)
Domi
Le #22763041
"Tonio le Yéti" news:4cd448bb$0$32439$
bonjour

lorsque je lance IE8, la page de demarrage (sfr) reste blanche...
en ouvrant un onglet, dans la page affichée je clique sur "rechercher
avec google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée....
moi pas comprendre !

merci de votre aide



Peut-être toi pas avoir pris temps d'attendre ?
Et sinon, vérifie l'URL de ta page de démarrage.
Peut-être que SFR a simplement des vapeurs...

Tonio :-)




meme apres plusieurs minutes la page ne s'affiche pas..
sur d'autres sites c la meme chose, je dois ouvrir un onglet pour afficher
la page
Tonio le Yéti
Le #22763211
bonjour

lorsque je lance IE8, la page de demarrage (sfr) reste blanche...
en ouvrant un onglet, dans la page affichée je clique sur "rechercher
avec google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée....
moi pas comprendre !

merci de votre aide



Peut-être toi pas avoir pris temps d'attendre ?
Et sinon, vérifie l'URL de ta page de démarrage.
Peut-être que SFR a simplement des vapeurs...

Tonio :-)




meme apres plusieurs minutes la page ne s'affiche pas..
sur d'autres sites c la meme chose, je dois ouvrir un onglet pour afficher
la page



Une cochonceté dans ton appareil ?
Malwarebytes serait peut-être utile (entre autres)... ?
Windows, antivirus, anti-saletés à jour ?
Domi
Le #22763251
"Tonio le Yéti" news:4cd44f0b$0$32469$
bonjour

lorsque je lance IE8, la page de demarrage (sfr) reste blanche...
en ouvrant un onglet, dans la page affichée je clique sur "rechercher
avec google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée....
moi pas comprendre !

merci de votre aide



Peut-être toi pas avoir pris temps d'attendre ?
Et sinon, vérifie l'URL de ta page de démarrage.
Peut-être que SFR a simplement des vapeurs...

Tonio :-)




meme apres plusieurs minutes la page ne s'affiche pas..
sur d'autres sites c la meme chose, je dois ouvrir un onglet pour
afficher la page



Une cochonceté dans ton appareil ?
Malwarebytes serait peut-être utile (entre autres)... ?
Windows, antivirus, anti-saletés à jour ?


je ré-envoie ma réponse, je crois qu'il ya eu un blem:

En fait c le portable du frerot, jamais été connecté (2ans), donc il a fallu
faire des heures de mise à jour !!!
je vais installer Firefox, et avast, avec windows defender et un scan
complet ça devrait aller
promer
Le #22763311
In news:4cd44629$0$5390$,
Domi
lorsque je lance IE8, la page de demarrage (sfr) reste blanche...
en ouvrant un onglet, dans la page affichée je clique sur
"rechercher avec google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée....
moi pas comprendre !



reset all settings dans ie8 via les options
Domi
Le #22763441
"promer" news:4cd4624b$0$10475$
In news:4cd44629$0$5390$,
Domi
lorsque je lance IE8, la page de demarrage (sfr) reste blanche...
en ouvrant un onglet, dans la page affichée je clique sur
"rechercher avec google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée....
moi pas comprendre !



reset all settings dans ie8 via les options


oui en effet, remettre tout par defaut
merci, vous tiens au courant
bonne nuit
Tonio le Yéti
Le #22764071
En fait c le portable du frerot, jamais été connecté (2 ans), donc il a
fallu faire des heures de mise à jour !!!
je vais installer Firefox, et avast, avec windows defender et un scan
complet ça devrait aller



C'est un antivirus et sa mise à jour qu'il aurait fallut installer en
premier (avant de se promener sur le web) !

A noter qu'une machine fortement infectée peut rarement être nettoyée
sans conséquences. Notamment, certains logiciels du système ne peuvent
pas toujours être remis en bon état. Dans ces cas, seule une réinstallation
complète permet de régler, vraiment, le problème [ © By Michel Claveau ]

Tonio :-(
Domi
Le #22775961
"Domi" news:4cd46a66$0$5410$

"promer" news:4cd4624b$0$10475$
In news:4cd44629$0$5390$,
Domi
lorsque je lance IE8, la page de demarrage (sfr) reste blanche...
en ouvrant un onglet, dans la page affichée je clique sur
"rechercher avec google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée....
moi pas comprendre !







bonjour
passé un coup de Cleaner sans resultats

J'ai installé Avast accompagné de Google Chrome
tout fonctionne correctement

Il y avait un autre probleme : pas de peripherique audio detecté alors
qu'avant d'etre connecté, tout marchait
c'est un emachine e520, j'ai essayé de reinstallé le pilote Realtek mais ça
provoque une erreur
que faire ?

merci
Tonio le Yéti
Le #22776911
Il y avait un autre probleme : pas de peripherique audio detecté alors
qu'avant d'etre connecté, tout marchait
c'est un emachine e520, j'ai essayé de reinstallé le pilote Realtek mais
ça provoque une erreur. Que faire ?

merci



Salut,

déjà commencer par nous quelle erreur (détails un peu sérieux),
et nous dire quel driver (constructeur, Ms ou Realtek) tu utilise ?

Tonio :-(
Domi
Le #22787051
"Domi" news:4cd9a707$0$7689$

"Domi" news:4cd46a66$0$5410$

"promer" news:4cd4624b$0$10475$
In news:4cd44629$0$5390$,
Domi
lorsque je lance IE8, la page de demarrage (sfr) reste blanche...
en ouvrant un onglet, dans la page affichée je clique sur
"rechercher avec google", google s'affiche de suite
en revenant au 1er onglet la page sfr est maintenant affichée....
moi pas comprendre !







bonjour
passé un coup de Cleaner sans resultats

J'ai installé Avast accompagné de Google Chrome
tout fonctionne correctement

Il y avait un autre probleme : pas de peripherique audio detecté alors
qu'avant d'etre connecté, tout marchait
c'est un emachine e520, j'ai essayé de reinstallé le pilote Realtek mais
ça provoque une erreur
que faire ?

merci


bonsoir
fallait remettre les reglages par defaut du BIOS, allez savoir pourquoi !
a+
Publicité
Poster une réponse
Anonyme