problème après formatage xp

Le
claude bb
Bonjour, à toutes et tous

je viens de réinstaller xp, sur un ordi, par un formatage lent, en nfts

toujours hors ligne, je décide d'installer un pare feu, après avoir
désactivé celui de windows
j'installe donc PC tools

ça s'installe, et l'ordi redémarre, et ce indéfiniment, tant que je n'ai
pas branché l'ordi sur le net
la en ligne, j'installe avg free, téléchargé, ça s'installe, et l'ordi
redémarre indéfiniment
que faire, j'en suis à mon 3eme formatage de l'après midi

demain, j'éssairai d'installer avg, avant pc tools, bien que ce ne soit
pas recommandé, car avg a besoin d'une connexion, pour s'exécuter
j'ai un doute sur le le programme du pare feu

qu'en pensez vous?
merci
--
A bove ante, ab asino retro, a stulto undique caveto
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Zythum
Le #24114051
Le 30/12/2011 09:38, claude bb a écrit :
Bonjour, à toutes et tous


ça s'installe, et l'ordi redémarre, et ce indéfiniment, tant que je n'ai
pas branché l'ordi sur le net



Ecran bleu au démarrage et tu n'as pas décoché la case Redémarrer
automatiquement (une des première chose à faire).

Pour y accéder : propriété du poste de travail, puis bouton Paramètres
de la rubrique "Démarrage et récupération" dans l'onglet "Avancé".

Tu peux aussi regarder dans le journal des évènements pour voir la cause
du plantage

Ensuite

--
Zythum
Jo Kerr
Le #24114161
Le 30/12/2011, claude bb a supposé :
Bonjour, à toutes et tous

je viens de réinstaller xp, sur un ordi, par un formatage lent, en nfts

toujours hors ligne, je décide d'installer un pare feu, après avoir désactivé
celui de windows
j'installe donc PC tools

ça s'installe, et l'ordi redémarre, et ce indéfiniment, tant que je n'ai pas
branché l'ordi sur le net
la en ligne, j'installe avg free, téléchargé, ça s'installe, et l'ordi
redémarre indéfiniment
que faire, j'en suis à mon 3eme formatage de l'après midi

demain, j'éssairai d'installer avg, avant pc tools, bien que ce ne soit pas
recommandé, car avg a besoin d'une connexion, pour s'exécuter
j'ai un doute sur le le programme du pare feu

qu'en pensez vous?
merci



Le pare-feu de Windows est très bien. L'activer, aller en ligne et
téélcharger l'antivirus de votre choix *sur le site de l'éditeur*.
Si un autre-pare-feux vous semble indispensable, téléchargez-le *sur le
site de l'éditeur*.

--
In gold we trust (c)
claude bb
Le #24114391
Le 30/12/2011 11:25, Zythum a écrit :
Le 30/12/2011 09:38, claude bb a écrit :
Bonjour, à toutes et tous




ça s'installe, et l'ordi redémarre, et ce indéfiniment, tant que je n'ai
pas branché l'ordi sur le net



Ecran bleu au démarrage et tu n'as pas décoché la case Redémarrer
automatiquement (une des première chose à faire).



pas d"écran bleu au démarrage, ça va jusqu'au choix de l'utilisateur, et
la ça redémarre

Pour y accéder : propriété du poste de travail, puis bouton Paramètres
de la rubrique "Démarrage et récupération" dans l'onglet "Avancé".

Tu peux aussi regarder dans le journal des évènements pour voir la cause
du plantage



sauf que çi ca redémarre, je ne peut y accéder

je posais cette question, car sur mon ancienne config, j'avais avg, et
pc tools en meme temps (pare feu windows, désactivé), et ça marcha it
sans problème
j"ai formaté l'ordi, car sa faisait 5 ans, que l'os était installé

j'attends confirmation, que avg free, + pare feu windows, est une
solution acceptable (pour ne pas dire sécuritaire), et j'installe comme ça

ps: connexion dérierre une freebox, en mode routeur
le pc qui pose problème est relié à la box, par ethernet
--
A bove ante, ab asino retro, a stulto undique caveto
claude bb
Le #24116931
Le 30/12/2011 11:25, Zythum a écrit :
Le 30/12/2011 09:38, claude bb a écrit :


Pour y accéder : propriété du poste de travail, puis bouton Paramètres
de la rubrique "Démarrage et récupération" dans l'onglet "Avancé".

Tu peux aussi regarder dans le journal des évènements pour voir la cause
du plantage




sauf que çi ca redémarre, je ne peut y accéder

je posais cette question, car sur mon ancienne config, j'avais avg, et
pc tools en même temps (pare feu windows, désactivé), et ça marchait
sans problème
j"ai formaté l'ordi, car sa faisait 5 ans, que l'os était installé

j'attends confirmation, que avg free, + pare feu windows, est une
solution acceptable (pour ne pas dire sécuritaire), et j'installe comme ça

ps: connexion dérierre une freebox, en mode routeur
le pc qui pose problème est relié à la box, par Ethernet
windows pack 2 je crois

après formatage, seule windows xp est installé, la tout fonctionne bien,
le bug commence aprés l’installation du pare feu, je pensais bien
laisser celui de xp, mais bon quand on lit ça
http://www.commentcamarche.net/faq/3486-securite-le-pare-feu-de-windows-xp
ca refroidit
et comme ca marchait avant, pourquoi plus maintenant

bon réveillon

--
A bove ante, ab asino retro, a stulto undique caveto
Publicité
Poster une réponse
Anonyme