probleme d'arret intempestif dès que les ventillos se mettent en route

Le
Bruno
Bonjour,

comme le dit le sujet, au démarrage les ventillo tournent c'est bon
l'ordi demmarre correctement s'il est froid et puis au bout d'un
certaintemp dès qu'il est chaud alors les ventillo se remettent à
tourner et alors de suite un message très rapide et tout s'arrete
imédiatement!!

alors si je redemare mon portable sarefait la même chose s'il est
chaud j'ai très peu de temps
que faire??

j'ai un presario R3000 compaq de bientôt 3 ans maintenant
merci pour vos réponses
bruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
houba
Le #1193117
Bonjour ° Bonsoir, le Sat, 06 Oct 2007 04:36:02 -0700, Bruno

Bonjour,

comme le dit le sujet, au démarrage les ventillo tournent c'est bon
l'ordi demmarre correctement s'il est froid et puis au bout d'un
certaintemp dès qu'il est chaud alors les ventillo se remettent à
tourner et alors de suite un message très rapide et tout s'arrete
imédiatement!!
surchauffe.


alors si je redemare mon portable sarefait la même chose s'il est
chaud j'ai très peu de temps
que faire??
nettoyer le ventirad, s'en inspirer ?

http://www.clubic.com/forum/ordinateurs-portables-pda-mobile/comment-faire-pour-demonter-mon-pc-portable-id124256-page1.html

--
VaN.

Bruno
Le #1193116
On 6 oct, 15:41, houba
Bonjour ° Bonsoir, le Sat, 06 Oct 2007 04:36:02 -0700, Bruno

Bonjour,

comme le dit le sujet, au démarrage les ventillo tournent c'est bon
l'ordi demmarre correctement s'il est froid et puis au bout d'un
certaintemp dès qu'il est chaud alors les ventillo se remettent à
tourner et alors de suite un message très rapide et tout s'arrete
imédiatement!!


surchauffe.

alors si je redemare mon portable sarefait la même chose s'il est
chaud j'ai très peu de temps
que faire??


nettoyer le ventirad, s'en inspirer ?http://www.clubic.com/forum/ordinate urs-portables-pda-mobile/comment-...

--
VaN.


Merci mais non!!!!
ce n'est pas ça j'ai déjà tout bien nettoyé!!!
dommage que je n'avais pas vu ton lien avant ça aurais pu m'aider pour
démonter l'ordi!! apparemment c'est le même qui est décrit.
une autre idée?


jean-jacques
Le #1193115
Bruno wrote:

On 6 oct, 15:41, houba
Bonjour ° Bonsoir, le Sat, 06 Oct 2007 04:36:02 -0700, Bruno

Bonjour,

comme le dit le sujet, au démarrage les ventillo tournent c'est bon
l'ordi demmarre correctement s'il est froid et puis au bout d'un
certaintemp dès qu'il est chaud alors les ventillo se remettent à
tourner et alors de suite un message très rapide et tout s'arrete
imédiatement!!


surchauffe.

alors si je redemare mon portable sarefait la même chose s'il est
chaud j'ai très peu de temps
que faire??


nettoyer le ventirad, s'en inspirer
?http://www.clubic.com/forum/ordinateurs-portables-pda-mobile/comment-...

--
VaN.


Merci mais non!!!!
ce n'est pas ça j'ai déjà tout bien nettoyé!!!
dommage que je n'avais pas vu ton lien avant ça aurais pu m'aider pour
démonter l'ordi!! apparemment c'est le même qui est décrit.
une autre idée?
Bonjour.

C'est un cm ASUS avec qfan activé?
Dans le bios cpu off n'est pas renseigné avec une valeur trop basse?
--
cordialement jean-jacques.
Ce message a été écrit sur un système libre mandriva
"Tant que l'homme sera mortel, il ne pourra pas être totalement
décontracté ."
Woody Allen.



houba
Le #1193114
Bonjour ° Bonsoir, le Sun, 07 Oct 2007 04:37:50 -0700, Bruno

../...
Merci mais non!!!!
ce n'est pas ça j'ai déjà tout bien nettoyé!!!
dommage que je n'avais pas vu ton lien avant ça aurais pu m'aider pour
démonter l'ordi!! apparemment c'est le même qui est décrit.
une autre idée?
Non, sauf de faire déclencher le ventilo à une temp plus basse (même

pas une piste: l'utilitaire de gestion d'énergie livré avec le CQ ?).
On peut le faire sur un pc de bureau avec speedfan, mais sur un
portable ?

--
VaN.

brouhaha
Le #1193016
bonjour,

peut être faut il aussi changer la pâte thermique. Ton proc chauffe de trop
as tu un moyen de
verifier la temperature afin de la comparer avec une moyenne. Moi j'utilise
"SpeedFan"


"Bruno"
Bonjour,

comme le dit le sujet, au démarrage les ventillo tournent c'est bon
l'ordi demmarre correctement s'il est froid et puis au bout d'un
certaintemp dès qu'il est chaud alors les ventillo se remettent à
tourner et alors de suite un message très rapide et tout s'arrete
imédiatement!!

alors si je redemare mon portable sarefait la même chose s'il est
chaud j'ai très peu de temps
que faire??

j'ai un presario R3000 compaq de bientôt 3 ans maintenant
merci pour vos réponses
bruno
Bruno
Le #1183296
Bonjour,
eversest m'indique constemment 50 degres , j'ai demonté un peu et j'ai
vu qu'il n'y avait pas beaucoup de pate thermique mais j'ai nettoyé un
peu sur les bords, et j'ai remonter car je n'ai pas de pate et peux
pas en acheter maintenant.
qd j'ai remis en route everest indiquait un température satisfaisante
et un des 2 ventillos tournait et régulait la température, excellent
je me suis dit :) mais une bonne heure après la temp est montée et
redescendues, cela me parraissais bizare, mais bon ça marchait bien,
puis le deuxième ventillo s'est mis en route et patatra!!, rebelote,
arret total!!

alors je redemmarre et les venttilos se remmettent au demarage mais
tout de suite c'est tout noir!!

alors j'attend et je redemmarre lorsque c'est froild et la température
everest = 50 degres et ne bouge pas jusqu'à ce que l'ordi bien chaud
s'eteint par lui meme!!

tout compte fait je pense bien que c'est la ou les sondes qui sont
defectueuses.
mais alors comment les remplacées, et où se trouvent elles?

pour infos
Nom de la carte mère Hewlett-Packard Presario R3200 (PJ854EA#ABF)
Type de processeur AMD Athlon 64, 1600 MHz (8 x 200) 2800+
Chipset de la carte mère nVIDIA nForce3 Go150, AMD Hammer


merci de m'aider si vous avez des infos
Bruno




On 8 oct, 18:00, "brouhaha" wrote:
bonjour,

peut être faut il aussi changer la pâte thermique. Ton proc chauffe d e trop
as tu un moyen de
verifier la temperature afin de la comparer avec une moyenne. Moi j'utili se
"SpeedFan"

"Bruno"
Bonjour,

comme le dit le sujet, au démarrage les ventillo tournent c'est bon
l'ordi demmarre correctement s'il est froid et puis au bout d'un
certaintemp dès qu'il est chaud alors les ventillo se remettent à
tourner et alors de suite un message très rapide et tout s'arrete
imédiatement!!

alors si je redemare mon portable sarefait la même chose s'il est
chaud j'ai très peu de temps
que faire??

j'ai un presario R3000 compaq de bientôt 3 ans maintenant
merci pour vos réponses
bruno


brouhaha
Le #1183166
bonjour,
je te conseille de changer la pâte thermique avant de bouger ou toucher les
sondes.
Va chez le monteur du coin, tu demande une seringue, t'n a pas pour cher.
Moi ça m'a
deja sauvé plusieuirs fois, ainsi que les ordis de plusieurs potes.
cordialement
Bruno
Le #1192906
On 16 oct, 18:41, "brouhaha" wrote:
bonjour,
je te conseille de changer la pâte thermique avant de bouger ou toucher les
sondes.
Va chez le monteur du coin, tu demande une seringue, t'n a pas pour cher.
Moi ça m'a
deja sauvé plusieuirs fois, ainsi que les ordis de plusieurs potes.
cordialement


Merci c'est ce que je vais faire, cependant j'aurais bien aimé savoir
à quoi ça ressemble une sonde sur un portable, et où elles se
trouvent!
Je reviendrais dès que j'aurais mis de la pâte thermique.
Merci
bruno

brouhaha
Le #1192903
c'est un petit composant de la taille d'une diode qui se trouve pour le
proco, sous celui-ci, si tu retire le processeur tu vas voir facielement la
sonde. En fait je te conseil de mettre de la pate avant de toucher à la
sonde, car les sondes ne bougent pas facilement, il y a beaucoup plus de
chance que ta pate soit pourrie.
bon courage,
a+

"Bruno"
On 16 oct, 18:41, "brouhaha" wrote:
bonjour,
je te conseille de changer la pâte thermique avant de bouger ou toucher
les
sondes.
Va chez le monteur du coin, tu demande une seringue, t'n a pas pour cher.
Moi ça m'a
deja sauvé plusieuirs fois, ainsi que les ordis de plusieurs potes.
cordialement


Merci c'est ce que je vais faire, cependant j'aurais bien aimé savoir
à quoi ça ressemble une sonde sur un portable, et où elles se
trouvent!
Je reviendrais dès que j'aurais mis de la pâte thermique.
Merci
bruno

Bruno
Le #1192791
Merci
ben j'ai mis de la pate, c'est vrai qu'il n'y en avait presque plus!
j'ai remis les radiateurs dessus, et puis j'ai relancé la becane.
résultat, ben comme d'hab :-(
les ventillos ne tournent pas ou alors qu'en urgence pour éteindre qd
c'est trop chaud, puis la temp everest est toujours 50°!!
quel est la prochaine étape d'après vous??
merci de votre aide
Bruno


On 18 oct, 18:39, "brouhaha" wrote:
c'est un petit composant de la taille d'une diode qui se trouve pour le
proco, sous celui-ci, si tu retire le processeur tu vas voir facielement la
sonde. En fait je te conseil de mettre de la pate avant de toucher à la
sonde, car les sondes ne bougent pas facilement, il y a beaucoup plus de
chance que ta pate soit pourrie.
bon courage,
a+


Publicité
Poster une réponse
Anonyme