Probleme aureon 7.1

Le
Bisounous
Bonjour a tous

J'ai une carte son Aureon 7.1 et bizarement elle apparait et disparait
de mon PC
J'avais galere pour l'installer j'ai pu en profiter un peu et apres
avoir eteint et rallume le PC, plus rien Je l'ai reinstallee en
faisant une recherche de peripherique, reinstallation du pilote Et
hop plus rien elle redisparait
Pour info je suis sous XP SP2
J'ai une carte son integree a la carte mere qui est deconnecte sur les
2
PCs
J'ai une carte mere ASROCK conroe DVI -> ca ne marche pas.
J'ai essaye sur un autre PC MSI 865PE et meme combat

Est ce quelqu'un aurait deja eu ce genre de probleme ????
et surtout comment le resoudre ?
Est ce un probleme hard ou soft ?


Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Droger Jean-Paul
Le #307530
Bisounous avait prétendu :
Bonjour a tous...

J'ai une carte son Aureon 7.1 et bizarement elle apparait et disparait de mon
PC...
J'avais galere pour l'installer j'ai pu en profiter un peu et apres avoir
eteint et rallume le PC, plus rien... Je l'ai reinstallee en faisant une
recherche de peripherique, reinstallation du pilote... Et hop plus rien elle
redisparait...
Pour info je suis sous XP SP2
J'ai une carte son integree a la carte mere qui est deconnecte sur les 2
PCs
J'ai une carte mere ASROCK conroe DVI -> ca ne marche pas.
J'ai essaye sur un autre PC MSI 865PE et meme combat...

Est ce quelqu'un aurait deja eu ce genre de probleme ????
et surtout comment le resoudre ?
Est ce un probleme hard ou soft ?


Merci d'avance


cela ressemble étrangement à un problème hard de mauvaise soudure (se
reproduit, si j'ai bien compris avec toutes les cartes mères), mais
trouver est une autre paire de manches!!

alors tu la démontes, te branches sur la carte son de la CM et tu
rachète une carte son si tu en veux absolument une séparée!! mais à mon
avis pour toute personne un quelque peu agée la CS intégrée est
suffisante car assez performante; ensuite tout dépend de ce que tu
branches dessus pour écouter ce qu'elle te sort (à moins que tu ne
veuille une sortie numérique et là une carte ad hoc est nécéssaire me
semble-t-il).

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;


Le Gaulois
Le #307490

mais à mon
avis pour toute personne un quelque peu agée la CS intégrée est
suffisante car assez performante; ensuite tout dépend de ce que tu
branches dessus pour écouter ce qu'elle te sort


Une carte son ne sert pas qu'en sortie, elle peut servir à
l'enregistrement de signaux analogiques et là il y a une
différence importante entre ce qui est intégrée à une carte
mère et une vraie carte son de bonne qualité.

Droger Jean-Paul
Le #307487
Le Gaulois vient de nous annoncer :

mais à mon
avis pour toute personne un quelque peu agée la CS intégrée est
suffisante car assez performante; ensuite tout dépend de ce que tu
branches dessus pour écouter ce qu'elle te sort


Une carte son ne sert pas qu'en sortie, elle peut servir à
l'enregistrement de signaux analogiques et là il y a une
différence importante entre ce qui est intégrée à une carte
mère et une vraie carte son de bonne qualité.


oui, c'est vrai mais je n'utilise pas cette possibilité!!

entre temps j'ai réfléchit, lorsqu'elle ne marche pas:
- est ce que tu la trouves toujours dans le gestionaire du matos, dans
les règlages du panneau de conf, dans les caractéristiques d'everest
que tu as installé avant?

- lorsqu'elle ne marche pas, est ce que les entrées sorties son de la
CM fonctionnent?

mais c'est foireux cette sorte de panne.

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;



personnel
Le #307485
Le Thu, 03 May 2007 21:32:35 +0200, Bisounous a écrit :

Bonjour a tous...

J'ai une carte son Aureon 7.1 et bizarement elle apparait et disparait
de mon PC...
J'avais galere pour l'installer j'ai pu en profiter un peu et apres
avoir eteint et rallume le PC, plus rien... Je l'ai reinstallee en
faisant une recherche de peripherique, reinstallation du pilote... Et
hop plus rien elle redisparait...
Pour info je suis sous XP SP2
J'ai une carte son integree a la carte mere qui est deconnecte sur les
2
PCs
J'ai une carte mere ASROCK conroe DVI -> ca ne marche pas.
J'ai essaye sur un autre PC MSI 865PE et meme combat...

Est ce quelqu'un aurait deja eu ce genre de probleme ????
et surtout comment le resoudre ?
Est ce un probleme hard ou soft ?


Merci d'avance


bonjour!

J'avais eu aussi le même soucis!
Enfin bon, presque vu que j'ai qu'une auréon 5.1 pci!

Et que j'ai une carte son chaintech avec aussi le 5.1 on board!

J'avais fait cette manipulation pour avoir les entrées numérique fibre
optique et cela fonctionne plutôt bien!

Voilà, comment j'ai procédé et sur windows et sur linux...
Attention bizarrement pour une fois ce fut plus simple sur linux, et oui,
c'est ça le monde à l'envers!

En 1, j'ai déconnecté l'extention hard qui donnait les 2 canaux sur ma
carte mêre.
En 2, j'ai désactivé le 5.1 du bios pour ne garder que l'option son
minimale!
En 3 sur windows, j'avais essayé d'installer les pilotes et cela ne
fonctionnaient pas, car windows allait bien chercher la puce de la carte
mêre en 1!
Mais bon, on va ruser windows!
J'avais d'abord pensé à un conflit de puces, ce sont les même puces
dans mon cas!
La solution qui fonctionne et que j'ai adopté, c'est tout
simplement de prendre l'option bios pci puis agp!
Cette option scanne donc le pci avant le reste !
La nouvelle carte son se retouve donc en position 1 et là plus de conflit
de pilotes!
Ensuite installer la dernière version du pilote auréon!
Donc qu'un seul pilote!
Puis tout devrait rouler!Hormis l'activation de la fibre optique qui n'est
pas par défaut et qui se trouve dans les options avancées du pilotes.


Par contre jamais essayé de faire tourner les 2 en même temps, j'ai pas
assez de haut parleurs:-(

Pour linux, c'est simple, le système de toute façon reconnais la puce de
la carte mêre en 1 et l'autre en 2!
Et là les 2 fonctionnent!
C'est plug and play, rien à faire!
En installant, on teste et l'écoute arrive sur les ports branchées.....
( Oui comme sur les cartes auto sensing dernière génération )
Il suffit de dire que je veux la carte 1 ou la 2!
Si on veut switcher, ça fontionne.
Mais encore plus fun, on peut aussi ajouter les 2 cartes son avec
possibilité de mix des canaux.....
Pareil là jamais testé car il faut 2 fois 5.1, donc....


Bonne configuration!
En espérant t'avoir aidé!

A+

jpierre

Bisounous
Le #308117
Droger Jean-Paul vient de nous annoncer :
Bisounous avait prétendu :
Bonjour a tous...

J'ai une carte son Aureon 7.1 et bizarement elle apparait et disparait de
mon PC...
J'avais galere pour l'installer j'ai pu en profiter un peu et apres avoir
eteint et rallume le PC, plus rien... Je l'ai reinstallee en faisant une
recherche de peripherique, reinstallation du pilote... Et hop plus rien
elle redisparait...
Pour info je suis sous XP SP2
J'ai une carte son integree a la carte mere qui est deconnecte sur les 2
PCs
J'ai une carte mere ASROCK conroe DVI -> ca ne marche pas.
J'ai essaye sur un autre PC MSI 865PE et meme combat...

Est ce quelqu'un aurait deja eu ce genre de probleme ????
et surtout comment le resoudre ?
Est ce un probleme hard ou soft ?


Merci d'avance


cela ressemble étrangement à un problème hard de mauvaise soudure (se
reproduit, si j'ai bien compris avec toutes les cartes mères), mais trouver
est une autre paire de manches!!

alors tu la démontes, te branches sur la carte son de la CM et tu rachète une
carte son si tu en veux absolument une séparée!! mais à mon avis pour toute
personne un quelque peu agée la CS intégrée est suffisante car assez
performante; ensuite tout dépend de ce que tu branches dessus pour écouter ce
qu'elle te sort (à moins que tu ne veuille une sortie numérique et là une
carte ad hoc est nécéssaire me semble-t-il).


Bonsoir,

Non non je voulais absolument celle la pour la qualite audio, pour lire
des DVD audio, et pour pouvoir enregistrer mes disques vinyl sans
passer par un ampli car il y a une entree directe sur un port externe.
En fait c'est une Aureon 7.1 universe.
Je me suis encore obstiné dessus en l'installant sur un 3eme PC et
c'est pareil. Elle ne veut rien savoir.
Je vais l'envoyer au SAV et je verrai bien. ????
Enfin j'aurai preferé qu'il me la rembourse car le l'ai payé 200Euro et
elle est toute neuve. La telecommande et les piles sont encore sous
blister :-(


Merci


Bisounous
Le #308116
Le Gaulois avait prétendu :

mais à mon
avis pour toute personne un quelque peu agée la CS intégrée est
suffisante car assez performante; ensuite tout dépend de ce que tu
branches dessus pour écouter ce qu'elle te sort


Une carte son ne sert pas qu'en sortie, elle peut servir à
l'enregistrement de signaux analogiques et là il y a une
différence importante entre ce qui est intégrée à une carte
mère et une vraie carte son de bonne qualité.


Bonsoir,

C'est exactement pour ca que je voulais cette carte
Une Aureon Universe 7.1 avec entree Micro et platine vinyle pour
enregistrer mes disques.

Merci


Bisounous
Le #308115
Il se trouve que Droger Jean-Paul a formulé :
Le Gaulois vient de nous annoncer :

mais à mon
avis pour toute personne un quelque peu agée la CS intégrée est
suffisante car assez performante; ensuite tout dépend de ce que tu
branches dessus pour écouter ce qu'elle te sort


Une carte son ne sert pas qu'en sortie, elle peut servir à
l'enregistrement de signaux analogiques et là il y a une différence
importante entre ce qui est intégrée à une carte mère et une vraie carte
son de bonne qualité.


oui, c'est vrai mais je n'utilise pas cette possibilité!!

entre temps j'ai réfléchit, lorsqu'elle ne marche pas:
- est ce que tu la trouves toujours dans le gestionaire du matos, dans les
règlages du panneau de conf, dans les caractéristiques d'everest que tu as
installé avant?


Non elle disparait... Il faut forcer l'installation manuel dans ajout
de materiel, installer les pilotes, et hop elle redisparait !!!


- lorsqu'elle ne marche pas, est ce que les entrées sorties son de la CM
fonctionnent?


Non pour la bonne raison que le son sur la CM est deconnecté dans le
Bios pour eviter tout conflit.

mais c'est foireux cette sorte de panne.


Tu la dit :-)

MErci



Publicité
Poster une réponse
Anonyme