Probleme avec Active Synch 4.5

Le
Francois
Bonjour,

Je possède un Asus A636 que je branche sur un PC Fixe équipe de Windows XP.
Depuis hier lorsque je mets mon PDA dans son craddle j'entends bien un son,
je vois bien deux ordis bouger dnas la barre des tâches mais rien ne se
passe, l'icone de active synch reste grisé au lieu de de devenir vert.
30 secondes apres cela me dit qu'il est impossible d'etablir la connexion
.entre le PC et l'appareil
Donc je fais les diag etc mais cela ne passe toujours pas
J'ai essayé de désinstaller active synch 4 pour mettre la 4.5 mais toujours
le même probleme.
D'ou est ce que cela peut venir ?
Merci beaucoup
François
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Francois
-=lolol=-
Le #185321
Bonjour Francois,

Pb réglé


ouf, merci !
Dommage quand même que tu ne donnes pas la solution du problème
rencontré, j'imagine que ça aurait pu servir à d'autres, tanpis pour
eux :-(

pas de quoi !
@+lolo

LargoWinch
Le #185318
Hello World, on Tue, 10 Jul 2007 14:19:08 +0200, -=lolol=- wrote:

Bonjour Francois,

Pb réglé
ouf, merci !

Dommage quand même que tu ne donnes pas la solution du problème
rencontré, j'imagine que ça aurait pu servir à d'autres, tanpis pour
eux :-(

pas de quoi !


Ne sois quand même pas trop ironique, parce qu'avec ActiveSync il
arrive assez souvent que ça tombe en marche sans que personne n'ait
trop bien compris ce qui se passait ;-)
Et je ne parle pas de WMDC qui est encore pire (si, si, c'est
possible...).


Cf mon post plus bas...
Quand ca marche pu, je debranche, je "soft-reset" mon PDA et je rebranche...



Publicité
Poster une réponse
Anonyme