Problème avec Bitdefender 2009

Le
actuel1360
Bonjour,

J'ai comme antivirus Bitdefender Internet Security 2009.
Depuis ce matin, icône ne s'installe plus au démarrage de l'ordinateur, en
bas a droite dans la barre des taches ?
Bitdefender est pourtant bien installé dans le Centre de Sécurité Windows.
En cliquant sur le prg, Bitdefender est bien mis a jour, et signale qu'il a
pas de problème sur mon ordinateur.
Quelqu'un peut il m'aider?

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #19070321
actuel1360 wrote:
Bonjour,

J'ai comme antivirus Bitdefender Internet Security 2009.
Depuis ce matin, icône ne s'installe plus au démarrage de
l'ordinateur, en bas a droite dans la barre des taches ?
Bitdefender est pourtant bien installé dans le Centre de Sécurité
Windows. En cliquant sur le prg, Bitdefender est bien mis a jour, et
signale qu'il a pas de problème sur mon ordinateur.
Quelqu'un peut il m'aider?

merci



Bonjour
As-tu redémarré ?
Parfois les icônes du systray se lancent mal
Herser
actuel1360
Le #19070311
oui, a plusieurs reprises


"Herser"
actuel1360 wrote:
Bonjour,

J'ai comme antivirus Bitdefender Internet Security 2009.
Depuis ce matin, icône ne s'installe plus au démarrage de
l'ordinateur, en bas a droite dans la barre des taches ?
Bitdefender est pourtant bien installé dans le Centre de Sécurité
Windows. En cliquant sur le prg, Bitdefender est bien mis a jour, et
signale qu'il a pas de problème sur mon ordinateur.
Quelqu'un peut il m'aider?

merci



Bonjour
As-tu redémarré ?
Parfois les icônes du systray se lancent mal
Herser


Herser
Le #19070301
actuel1360 wrote:
oui, a plusieurs reprises


"Herser"
actuel1360 wrote:
Bonjour,

J'ai comme antivirus Bitdefender Internet Security 2009.
Depuis ce matin, icône ne s'installe plus au démarrage de
l'ordinateur, en bas a droite dans la barre des taches ?
Bitdefender est pourtant bien installé dans le Centre de Sécurité
Windows. En cliquant sur le prg, Bitdefender est bien mis a jour, et
signale qu'il a pas de problème sur mon ordinateur.
Quelqu'un peut il m'aider?

merci



Bonjour
As-tu redémarré ?
Parfois les icônes du systray se lancent mal
Herser





Une solution proposée sur le forum de BitDefender :
http://forum.bitdefender.com/index.php?showtopic434
Un programme ancien, plus mis à jour (Nero 5,6,7) ?
Ou le Service Terminal Serveur non démarré ?
La solution ici a été de désinstaller et réinstaller.
Rem : BD a un désinstallateur maison :
http://www.bitdefender.com/uninstall

Herser
actuel1360
Le #19070841
la solution Bidefender fonctionne
merci


"Herser"
actuel1360 wrote:
oui, a plusieurs reprises


"Herser"
actuel1360 wrote:
Bonjour,

J'ai comme antivirus Bitdefender Internet Security 2009.
Depuis ce matin, icône ne s'installe plus au démarrage de
l'ordinateur, en bas a droite dans la barre des taches ?
Bitdefender est pourtant bien installé dans le Centre de Sécurité
Windows. En cliquant sur le prg, Bitdefender est bien mis a jour, et
signale qu'il a pas de problème sur mon ordinateur.
Quelqu'un peut il m'aider?

merci



Bonjour
As-tu redémarré ?
Parfois les icônes du systray se lancent mal
Herser





Une solution proposée sur le forum de BitDefender :
http://forum.bitdefender.com/index.php?showtopic434
Un programme ancien, plus mis à jour (Nero 5,6,7) ?
Ou le Service Terminal Serveur non démarré ?
La solution ici a été de désinstaller et réinstaller.
Rem : BD a un désinstallateur maison :
http://www.bitdefender.com/uninstall

Herser



Herser
Le #19071391
actuel1360 wrote:
la solution Bidefender fonctionne
merci




Euh !, il y en a plusieurs
Je suppose que tu parles de Services Terminal Server ?
Ou désinstaller /réinstaler ?

Herser
actuel1360
Le #19072771
Services Terminal Server



"Herser"
actuel1360 wrote:
la solution Bidefender fonctionne
merci




Euh !, il y en a plusieurs
Je suppose que tu parles de Services Terminal Server ?
Ou désinstaller /réinstaler ?

Herser


Herser
Le #19073081
> "Herser"
actuel1360 wrote:
la solution Bidefender fonctionne
merci




Euh !, il y en a plusieurs
Je suppose que tu parles de Services Terminal Server ?
Ou désinstaller /réinstaler ?

Herser





actuel1360 wrote:
Services Terminal Server



Merci du retour.
Ceux qui cherchent sauront que c'est une solution qui peut marcher
Herser
actuel1360
Le #19088661
Re-belote
problème idem sur mon portable ce soir?
l'icône Bitdefender à disparue de la barre des taches.
Le Centre de Sécurité Windows signale que l'antivirus et firewall
Bitdefender sont bien activés.
La mise en automatique du "Services Terminal Server" n'apporte rien de plus
sur mon portable.
bizarre quand même ce problème sur 2 ordinateurs différent (bureau et
portable)



"Herser"

"Herser"
actuel1360 wrote:
la solution Bidefender fonctionne
merci




Euh !, il y en a plusieurs
Je suppose que tu parles de Services Terminal Server ?
Ou désinstaller /réinstaler ?

Herser





actuel1360 wrote:
Services Terminal Server



Merci du retour.
Ceux qui cherchent sauront que c'est une solution qui peut marcher
Herser



Publicité
Poster une réponse
Anonyme