probleme avec envoyer vers

Le
débutant67
bonjour a tous,
quand je veux par exemple envoyer une photo, je fais : clic droit-envoyer
vers --destinataire et la normalement une fenêtre s'ouvre sur OE . Mais
depuis ce matin , plus de lien vers OE
comment puis je corriger
merci a tous pour vos idées

JPG from Hoenheim
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #1694988
Bonjour

"débutant67" news:OKnv$
bonjour a tous,
quand je veux par exemple envoyer une photo, je fais : clic
droit----envoyer vers -----destinataire et la normalement une fenêtre
s'ouvre sur OE . Mais depuis ce matin , plus de lien vers OE
comment puis je corriger
merci a tous pour vos idées

JPG from Hoenheim


Vérifie que OE est toujours ton programme de messagerie par défaut déclaré
dans Windows et éventuellement réactive-le

Cdlt
--
Ricky [MVP] Visitez les FAQ...
http://www.faqoe.com
http://www.excelabo.net
http://faqword.free.fr

débutant67
Le #1694987
<Ricky> a écrit dans le message de news:

Bonjour

"débutant67" news:OKnv$
bonjour a tous,
quand je veux par exemple envoyer une photo, je fais : clic
droit----envoyer vers -----destinataire et la normalement une fenêtre
s'ouvre sur OE . Mais depuis ce matin , plus de lien vers OE
comment puis je corriger
merci a tous pour vos idées

JPG from Hoenheim


Vérifie que OE est toujours ton programme de messagerie par défaut déclaré
dans Windows et éventuellement réactive-le
merci le probleme etait a ce niveau
bonne fin de journée

Cdlt
--
Ricky [MVP] Visitez les FAQ...
http://www.faqoe.com
http://www.excelabo.net
http://faqword.free.fr





Publicité
Poster une réponse
Anonyme