problème avec le flip 3d sous vista

Le
chris
Bonjour

voila je vous expose mon problème

j'ai une version de windows vista business, qui doit normalement prendre en
charge aero.

eh bien quand je vais dans le menu apparences et fenetres et proprietes
d'apparences, pas de themes aero juste vista basic.
sur le disque dur dans windows/ ressources/themes il ya aero.
mon vista estr activé, au niveau carte graphique j'ai une nvidia geforce
7600GS. Au niveau performance sous vista pour la carte graphique j'ai un
indice de 4.2

les drivers de ma geforce sont en forceware 169.25.

je n'ai plus d'idée si quelqu'un a une solution

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #194977
tu es allé voir "aero" dans l'aide?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"chris" news:%231U$
Bonjour

voila je vous expose mon problème

j'ai une version de windows vista business, qui doit normalement prendre
en charge aero.

eh bien quand je vais dans le menu apparences et fenetres et proprietes
d'apparences, pas de themes aero juste vista basic.
sur le disque dur dans windows/ ressources/themes il ya aero.
mon vista estr activé, au niveau carte graphique j'ai une nvidia geforce
7600GS. Au niveau performance sous vista pour la carte graphique j'ai un
indice de 4.2

les drivers de ma geforce sont en forceware 169.25.

je n'ai plus d'idée si quelqu'un a une solution

merci



Publicité
Poster une réponse
Anonyme