Problème avec IE6 mais avec XP aussi ?

Le
METIS
Bonjour,
j'ai toujours ce problème de permission d'ouvrir certaines
pages contenant des activeX et des parties en Flash.
Bon, quand je fait moi même des pages, patchées pour que les
activeX ne provoquent pas le cadre gris qu'il faut cliquer
pour avancer, je n'ai pas le problème, sauf que certaines
pages avec Flash continuent de faire demander la permission
de s'afficher (bande jaune sous l'adresse, puis boîte
d'alerte).
J'ai beau autoriser ce type de contenu, les même pages
provoquent toujours cet effet, même si je donne
l'autorisation définitive.
Autrement dit, l'autorisation n'est pas prise en compte.

QUESTION :
Peut-on remettre ça à zéro, en virant un fichier je ne sais
où, qui se reconstruirait tout seul (?), fichier qui
contiendrait les autorisations?
J'ai vidé tous les caches imaginables (ya n'a pas 36(;o))),
ça change rien.
Petite précision, avec Mozilla Firefox, ça le fait pas !!

Merci pour les aides à venir.

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
METIS
Le #1273356
Je viens de me rendre compte que le problème n'est pas sur
la page en ligne, il est seulement sur cette page dont je
lance l'aperçu depuis Flash dans IE6 (F12)...
--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...
Publicité
Poster une réponse
Anonyme