Problème avec Mail

Le
nospam
Bonjour à tous,

je suis en train de me battre depuis plus de 2 heures avec Mail.

j'ai 3 comptes mail chez Free qui ne se connectent pas, plus précisément
le mot de passe de ces comptes n'est plus mémorisé.
il ne s'agit pas de nouveaux comptes, ils sont en service depuis plus de
ans.

dans les préférences, onglet Comptes, la case du mot de passe est vide.
je rentre à nouveau le mot de passe, clic sur enregistrer et quand je
reviens sur le compte le mot de passe a de nouveau disparu, la case est
vide.

lorsque j'essaie de relever le courrier, je rentre le mot de passe, ça
fonctionne une seule fois, puis au relevé suivant, il faut à nouveau le
saisir.

par contre si je coche "Conserver ce mot de passe dans mon trousseau" le
compte ne se connecte pas.

j'ai du mal à comprendre ce qui se passe, je n'ai rien modifié et hier
encore tout fonctionnait bien.

j'ai essayé de reconstruire la base de mail à tout hasard, mais ce n'est
pas ça.

si quelqu'un a une idée, je suis preneur
merci d'avance

Jean
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
nospam
Le #20399231
Jean
Bonjour à tous,

je suis en train de me battre depuis plus de 2 heures avec Mail.

j'ai 3 comptes mail chez Free qui ne se connectent pas, plus précisément
le mot de passe de ces comptes n'est plus mémorisé.
il ne s'agit pas de nouveaux comptes, ils sont en service depuis plus de
ans.

dans les préférences, onglet Comptes, la case du mot de passe est vide.
je rentre à nouveau le mot de passe, clic sur enregistrer et quand je
reviens sur le compte le mot de passe a de nouveau disparu, la case est
vide.

lorsque j'essaie de relever le courrier, je rentre le mot de passe, ça
fonctionne une seule fois, puis au relevé suivant, il faut à nouveau le
saisir.

par contre si je coche "Conserver ce mot de passe dans mon trousseau" le
compte ne se connecte pas.

j'ai du mal à comprendre ce qui se passe, je n'ai rien modifié et hier
encore tout fonctionnait bien.

j'ai essayé de reconstruire la base de mail à tout hasard, mais ce n'est
pas ça.

si quelqu'un a une idée, je suis preneur
merci d'avance

Jean




oups désolé pour le message, je viens de voir le fil "mail et mots de
passe"
je vois que je ne suis pas seul avec ce problème
Publicité
Poster une réponse
Anonyme