probleme avec modem de videotron

Le
Eddy Maue
Bonjour,

Ce matin je vais chez un ami faire du déboguage, systeme planté, vérolé
ect..

Donc j'installe un router d-link et je branche mon portable sur le router et là
je vais chercher ce qu'il me faut pour corriger la situation. A l'aide de ma
clef USB, je tranferts sur l'ordi vérolé HijackThis , je roule et trouve ce qui
plante son ordi. Je vais chercher sur le www les exécutables nécessaires pour
enrailler les vérus. Après 2 ou trois tentative, le tout ce met à rouler comme
je veux sur l'ordi vérolé. Enfin je suis capable de me brancher sur le router
et aller chercher Ewido, Nod32, Ad-ware PS, cCleaner et le vrai nettoyage
commence.

Mais voilà un coup le tout en ordre je débranche mon router et je rebranche mon
l'ordi sur le modem directement et là je ne sais pourquoi je ne suis plus
capable de me brancher directement.

Que dois-de faire pour partir d'un réseau et retourner directement sur le modem
avec un ordi

a+ eddy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #1223694
On Thu, 20 Sep 2007 17:10:21 -0400, Eddy Maue

Que dois-de faire pour partir d'un réseau et retourner directement sur le modem
avec un ordi


Eteindre et rallumer le modem, comme avec tous les modems câble, vu
que vous lui avez mis un truc avec une autresse MAC au cul.
--
Nina

Le Yéti
Le #1223693
Salut,

Se pourrait-il que tu aies "trop nettoyé" !?
Remets déjà son modem en route comme pour une première installation,
il remettra et reparamétrera se qu'il faut pour te connecter.
Ou, voir dans les propriétés réseau et remets se qui était sa connexion
par défaut en fonction (elle devrait encore être là).

En principe tu ne devrais pas rencontrer de difficultés, mais je rappelle
quand même que dans ta ferveur de supprimer "les cochoncetés", il se
peut que l'une d'elle soit nécessaire "à la chaîne de connexion". (un truc
indispensable remplacé par une des saletés parmis celles qui auront été
supprimées dans ton drastique "coup de balai".)

Amicalement, Tonio, grand éradicateur :-)


Bonjour,

Ce matin je vais chez un ami faire du déboguage, systeme planté, vérolé
ect.....

Donc j'installe un router d-link et je branche mon portable sur le router
et là je vais chercher ce qu'il me faut pour corriger la situation. A
l'aide de ma clef USB, je tranferts sur l'ordi vérolé HijackThis , je
roule et trouve ce qui plante son ordi. Je vais chercher sur le www les
exécutables nécessaires pour enrailler les vérus. Après 2 ou trois
tentative, le tout ce met à rouler comme je veux sur l'ordi vérolé. Enfin
je suis capable de me brancher sur le router et aller chercher Ewido,
Nod32, Ad-ware PS, cCleaner et le vrai nettoyage commence.

Mais voilà un coup le tout en ordre je débranche mon router et je
rebranche mon l'ordi sur le modem directement et là je ne sais pourquoi je
ne suis plus capable de me brancher directement.

Que dois-de faire pour partir d'un réseau et retourner directement sur le
modem avec un ordi

a+ eddy


Eddy Maue
Le #1223687
j'ai éteint le modem et l'ordinateur, je refais la manoeuvre pour une
connection directe sur internet

rien à faire, il y a dans Connexions Réseau 2 connexions et je les actives et
les déactives, rien à faire, j'ai essayé de les détruires, pas capable

Peut être une désinstallation complète du service réseau serait une solution

a+ si vous avez d'autres idées

merci

eddy



Nina Popravka a exposé le 20-09-07 :
On Thu, 20 Sep 2007 17:10:21 -0400, Eddy Maue

Que dois-de faire pour partir d'un réseau et retourner directement sur le
modem avec un ordi


Eteindre et rallumer le modem, comme avec tous les modems câble, vu
que vous lui avez mis un truc avec une autresse MAC au cul.



Marty
Le #1223683
Est-ce qu'il s'agit d'un modem normal ou avec la téléphonie ?

Si c'est le cas, tu dois faire un hard reset (reset en arrière du modem) car
ces modems sont équipés d'une batterie de secours et le fait de le
débrancher ne lui permet pas de retourner chercher une adresse IP
différente. Il faut absolument faire un reset.


"Eddy Maue"
Bonjour,

Ce matin je vais chez un ami faire du déboguage, systeme planté, vérolé
ect.....

Donc j'installe un router d-link et je branche mon portable sur le router
et là je vais chercher ce qu'il me faut pour corriger la situation. A
l'aide de ma clef USB, je tranferts sur l'ordi vérolé HijackThis , je
roule et trouve ce qui plante son ordi. Je vais chercher sur le www les
exécutables nécessaires pour enrailler les vérus. Après 2 ou trois
tentative, le tout ce met à rouler comme je veux sur l'ordi vérolé. Enfin
je suis capable de me brancher sur le router et aller chercher Ewido,
Nod32, Ad-ware PS, cCleaner et le vrai nettoyage commence.

Mais voilà un coup le tout en ordre je débranche mon router et je
rebranche mon l'ordi sur le modem directement et là je ne sais pourquoi je
ne suis plus capable de me brancher directement.

Que dois-de faire pour partir d'un réseau et retourner directement sur le
modem avec un ordi

a+ eddy




Nina Popravka
Le #1223680
On Thu, 20 Sep 2007 20:54:27 -0400, Eddy Maue

rien à faire, il y a dans Connexions Réseau 2 connexions


2 connexions ? Vous l'avez quand même pas branché en USB, votre modem
Videotron, j'espère ???????
Si la deuxième connexion que vous voyez est IEEE 1394, elle ne vous
concerne pas. Et dans la connexion au réseau local, TCP/IP soit être
réglé pour avoir une adresse automatiquement.
--
Nina

JF
Le #1223494
Bonjour,

Ce que dit Marty est tout à fait exact. Il faut faire un reset. Tu
trouveras à l'arrière du modem une petite ouverture en forme de
carré. Une fois l'ordi éteint, tu y insères un petit tournevis et tu presses
légèrement. Tu attends que le modem se soit réinitialisé
( lumières vertes sur le devant) et tu rallumes ton ordi. Ça marche à tout
coup.
Jacques F.


"Marty" OXTkyMA$
Est-ce qu'il s'agit d'un modem normal ou avec la téléphonie ?

Si c'est le cas, tu dois faire un hard reset (reset en arrière du modem)
car ces modems sont équipés d'une batterie de secours et le fait de le
débrancher ne lui permet pas de retourner chercher une adresse IP
différente. Il faut absolument faire un reset.


"Eddy Maue"
Bonjour,

Ce matin je vais chez un ami faire du déboguage, systeme planté, vérolé
ect.....

Donc j'installe un router d-link et je branche mon portable sur le router
et là je vais chercher ce qu'il me faut pour corriger la situation. A
l'aide de ma clef USB, je tranferts sur l'ordi vérolé HijackThis , je
roule et trouve ce qui plante son ordi. Je vais chercher sur le www les
exécutables nécessaires pour enrailler les vérus. Après 2 ou trois
tentative, le tout ce met à rouler comme je veux sur l'ordi vérolé. Enfin
je suis capable de me brancher sur le router et aller chercher Ewido,
Nod32, Ad-ware PS, cCleaner et le vrai nettoyage commence.

Mais voilà un coup le tout en ordre je débranche mon router et je
rebranche mon l'ordi sur le modem directement et là je ne sais pourquoi
je ne suis plus capable de me brancher directement.

Que dois-de faire pour partir d'un réseau et retourner directement sur le
modem avec un ordi

a+ eddy








Eddy Maue
Le #1223493
Salut vous tous, rien de tout ça. J'y suis retourné ce matin et avec la tête
reposé. J'y voyais plus clair hier.

Bon dans les connexions réseau, il y a 2 cartes de réseaux locaux, une
défectueuse(celle sur la carte mère) et une autre fonctionnel (PCI). Hier pour
une raison qui m'échappe, j'esseyais de faire fonctionner celle sur la carte
mère.

alors comme la nuit porte conseille, ca pris 5 min ce matin et le tout est
rentré dans l'ordre

merci de vos suggestions.

a+ eddy

Il se trouve que JF a formulé :
Bonjour,

Ce que dit Marty est tout à fait exact. Il faut faire un reset. Tu
trouveras à l'arrière du modem une petite ouverture en forme de
carré. Une fois l'ordi éteint, tu y insères un petit tournevis et tu presses
légèrement. Tu attends que le modem se soit réinitialisé
( lumières vertes sur le devant) et tu rallumes ton ordi. Ça marche à tout
coup.
Jacques F.

"Marty" OXTkyMA$
Est-ce qu'il s'agit d'un modem normal ou avec la téléphonie ?

Si c'est le cas, tu dois faire un hard reset (reset en arrière du modem)
car ces modems sont équipés d'une batterie de secours et le fait de le
débrancher ne lui permet pas de retourner chercher une adresse IP
différente. Il faut absolument faire un reset.

"Eddy Maue"
Bonjour,

Ce matin je vais chez un ami faire du déboguage, systeme planté, vérolé
ect.....

Donc j'installe un router d-link et je branche mon portable sur le router
et là je vais chercher ce qu'il me faut pour corriger la situation. A
l'aide de ma clef USB, je tranferts sur l'ordi vérolé HijackThis , je
roule et trouve ce qui plante son ordi. Je vais chercher sur le www les
exécutables nécessaires pour enrailler les vérus. Après 2 ou trois
tentative, le tout ce met à rouler comme je veux sur l'ordi vérolé. Enfin
je suis capable de me brancher sur le router et aller chercher Ewido,
Nod32, Ad-ware PS, cCleaner et le vrai nettoyage commence.

Mais voilà un coup le tout en ordre je débranche mon router et je
rebranche mon l'ordi sur le modem directement et là je ne sais pourquoi je
ne suis plus capable de me brancher directement.

Que dois-de faire pour partir d'un réseau et retourner directement sur le
modem avec un ordi

a+ eddy









Publicité
Poster une réponse
Anonyme