problème avec nero essentials

Le
dhag
Bonjour tout le monde
Petit problème : quand je grave un cd audio avec Nero Essentials pourtant
livré avec mon graveur et qui a fonctionné jusqu'ici, je n'ai plus de son
quand je veux lire le cd, que ce soit sur le pc ou avec le lecteur de salon.

Le cd est pourtant gravé, j'apercois la trace sur la galette et le logiciel
(que ce soit Winrip ou Windows Media Player) "lit" les fichiers, je vois les
secondes et les minutes défiler, mais il n'y a aucun son.

J'ai pensé incriminer mon graveur, mais j'ai gravé les mêmes fichiers avec
Free Easy Burner et là, aucun problème.
Qu'en pensez-vous?
Merci d'avance si vous avez une solution ou une suggestion.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #17903991
dhag wrote:
Bonjour tout le monde
Petit problème : quand je grave un cd audio avec Nero Essentials
pourtant livré avec mon graveur et qui a fonctionné jusqu'ici, je
n'ai plus de son quand je veux lire le cd, que ce soit sur le pc ou
avec le lecteur de salon.
Le cd est pourtant gravé, j'apercois la trace sur la galette et le
logiciel (que ce soit Winrip ou Windows Media Player) "lit" les
fichiers, je vois les secondes et les minutes défiler, mais il n'y a
aucun son.
J'ai pensé incriminer mon graveur, mais j'ai gravé les mêmes fichiers
avec Free Easy Burner et là, aucun problème.
Qu'en pensez-vous?
Merci d'avance si vous avez une solution ou une suggestion.



Bonjour
Peux-tu préciser quelle version de Nero ?
J'ai eu parfois des pistes "blanches" sur certains CD audio avec Nero
Il s'agissait de titres encodés sous des formats mal pris en charge par
Nero.
En l'occurence du mp3Pro, pourtant bien lu par Winamp.
Pour vérifier cette hypothèse, réessaie de graver ces titres.
Mais avant de graver, lis les titres dans la fenêtre de Nero.
Si le lecteur intégré de Nero te donne des pistes "blanches", réencode
d'abord tes titres
Audacity le fait bien et gratuitement :
http://www.gratilog.net/xoops/modules/mydownloads/singlefile.php?cid7&lid5
Il existe des tutos en français
http://www.google.fr/search?sourceid=navclient&hl=fr&ie=UTF-8&rls=GFRG,GFRG:2007-18,GFRG:fr&q=Audacity+Tuto

Et dis nous
Herser
dhag
Le #17946241
Bonjour et merci d'avoir répondu. Il s'agit de la version 7 qui m'avait été
livrée lors de l'achat du graveur. Effectivement, les fichiers sélectionnés
ne sont pas lisibles dans la fenêtre de Nero. Cela concerne les MP3 récents
tout comme les plus anciens.
J'ai entièrement effacé Nero y compris les traces dans le registre, puis je
l'ai réinstallé. Aucun résultat.
Cela peut-il provenir de la MAJ de XP? C'est comme si quelque chose avait
été modifié car, comme je l'avais signalé, le problème est récent et tout
marchait bien auparavant.
J'ai Audacity, mais n'y aurait-il pas une solution autre que celle de
réencoder tous les fichiers destinés à la gravure ?
Merci et bonne journée.
_______________________

Bonjour
Peux-tu préciser quelle version de Nero ?
J'ai eu parfois des pistes "blanches" sur certains CD audio avec Nero
Il s'agissait de titres encodés sous des formats mal pris en charge par
Nero.
En l'occurence du mp3Pro, pourtant bien lu par Winamp.
Pour vérifier cette hypothèse, réessaie de graver ces titres.
Mais avant de graver, lis les titres dans la fenêtre de Nero.
Si le lecteur intégré de Nero te donne des pistes "blanches", réencode
d'abord tes titres
Audacity le fait bien et gratuitement :
http://www.gratilog.net/xoops/modules/mydownloads/singlefile.php?cid7&lid5
Il existe des tutos en français
http://www.google.fr/search?sourceid=navclient&hl=fr&ie=UTF-8&rls=GFRG,GFRG:2007-18,GFRG:fr&q=Audacity+Tuto

Et dis nous
Herser


Herser
Le #17946981
Bonjour tout le monde
Petit problème : quand je grave un cd audio avec Nero Essentials pourtant
livré avec mon graveur et qui a fonctionné jusqu'ici, je n'ai plus de son
quand je veux lire le cd, que ce soit sur le pc ou avec le lecteur de salon.

Le cd est pourtant gravé, j'apercois la trace sur la galette et le logiciel
(que ce soit Winrip ou Windows Media Player) "lit" les fichiers, je vois les
secondes et les minutes défiler, mais il n'y a aucun son.

J'ai pensé incriminer mon graveur, mais j'ai gravé les mêmes fichiers avec
Free Easy Burner et là, aucun problème.
Qu'en pensez-vous?
Merci d'avance si vous avez une solution ou une suggestion.



Bonjour
Peux-tu préciser quelle version de Nero ?
J'ai eu parfois des pistes "blanches" sur certains CD audio avec Nero
Il s'agissait de titres encodés sous des formats mal pris en charge
par Nero.
En l'occurence du mp3Pro, pourtant bien lu par Winamp.
Pour vérifier cette hypothèse, réessaie de graver ces titres.
Mais avant de graver, lis les titres dans la fenêtre de Nero.
Si le lecteur intégré de Nero te donne des pistes "blanches",
réencode d'abord tes titres
Audacity le fait bien et gratuitement :
http://www.gratilog.net/xoops/modules/mydownloads/singlefile.php?cid7&lid5
Il existe des tutos en français
http://www.google.fr/search?sourceid=navclient&hl=fr&ie=UTF-8&rls=GFRG,GFRG:2007-18,GFRG:fr&q=Audacity+Tuto

Et dis nous
Herser






dhag wrote:
Bonjour et merci d'avoir répondu. Il s'agit de la version 7 qui
m'avait été livrée lors de l'achat du graveur. Effectivement, les
fichiers sélectionnés ne sont pas lisibles dans la fenêtre de Nero.
Cela concerne les MP3 récents tout comme les plus anciens.
J'ai entièrement effacé Nero y compris les traces dans le registre,
puis je l'ai réinstallé. Aucun résultat.
Cela peut-il provenir de la MAJ de XP? C'est comme si quelque chose
avait été modifié car, comme je l'avais signalé, le problème est
récent et tout marchait bien auparavant.
J'ai Audacity, mais n'y aurait-il pas une solution autre que celle de
réencoder tous les fichiers destinés à la gravure ?
Merci et bonne journée.
_______________________




Re
Peux-tu essayer de garder les posts de ce fil dans l'ordre, merci
C'est surprenant que Nero ne reconnaisse aucun mp3.
Essaie d'ouvrir Nero Show Time et d'y lancer tes mp3.
Si aucun n'est lisible, c'est un conflit de codecs.
Pas toujours évident à résoudre
http://www.zebulon.fr/astuces/133-sortir-d-un-conflit-de-codecs-filtres-mci.html
http://telechargement.zebulon.fr/codec-sniper.html
http://french.icrfast.com/lv/group/view/kl37805/CodecInstaller.htm

Si cela marchait il y a peu et que tu as un point de restauration
correspondant, essaie
Si ça ne change rien, tu annules cette restauration.

Herser
Publicité
Poster une réponse
Anonyme