Problème avec le pare-feu Windows

Le
Jean-Jacques [JJP]
Bonjour,

Depuis quelques jours, le pare-feu Windows ne ce lance pas au démarrage
du PC.

Il faut parfois 3 à 4 démarrages pour y arriver.

Il m'est dis que le service n'a pas été exécuté.

Je suis sous XP SP3


--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #21083331
as-tu un antivirus muni d'un parefeu?
derrière un routeur/box?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Jean-Jacques [JJP]" news:%
Bonjour,

Depuis quelques jours, le pare-feu Windows ne ce lance pas au démarrage du
PC.

Il faut parfois 3 à 4 démarrages pour y arriver.

Il m'est dis que le service n'a pas été exécuté.

Je suis sous XP SP3


--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7


Jean-Jacques [JJP]
Le #21084371
Azo4 wrote:
as-tu un antivirus muni d'un parefeu?
derrière un routeur/box?


"Jean-Jacques [JJP]" news:%
Bonjour,

Depuis quelques jours, le pare-feu Windows ne ce lance pas au
démarrage du PC.

Il faut parfois 3 à 4 démarrages pour y arriver.

Il m'est dis que le service n'a pas été exécuté.

Je suis sous XP SP3


--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7





...
Non j'ai arrêté, Avast depuis quelques mois.

Maintenant j'ai MSE.

Attention que le problème n'est pas systèmatique, je coupe le PC le soir
et le relance la matin, parfois c'est OK un premier démarrage et
parfois, il faut 2 3 ou 4 démarrage ....

.....
FRIMOUSE
Le #21085411
Salut Jean-Jacques,

"Jean-Jacques [JJP]"
Azo4 wrote:
as-tu un antivirus muni d'un parefeu?
derrière un routeur/box?


"Jean-Jacques [JJP]" news:%
Bonjour,

Depuis quelques jours, le pare-feu Windows ne ce lance pas au
démarrage du PC.

Il faut parfois 3 à 4 démarrages pour y arriver.

Il m'est dis que le service n'a pas été exécuté.

Je suis sous XP SP3


--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7





...
Non j'ai arrêté, Avast depuis quelques mois.

Maintenant j'ai MSE.

Attention que le problème n'est pas systèmatique, je coupe le PC le soir
et le relance la matin, parfois c'est OK un premier démarrage et parfois,
il faut 2 3 ou 4 démarrage ....

.....




Que veux-tu dire exactement par :

"Depuis quelques jours, le pare-feu Windows ne "ce" lance pas au démarrage
du PC."

- As-tu un message d'alerte ?
- Si oui, sous quelle forme ?
- Est-il continu ou éphémère ?

--

A+

FRIMOUSE
Jean-Jacques [JJP]
Le #21087801
FRIMOUSE wrote:
Salut Jean-Jacques,

"Jean-Jacques [JJP]"
Azo4 wrote:
as-tu un antivirus muni d'un parefeu?
derrière un routeur/box?


"Jean-Jacques [JJP]" news:%
Bonjour,

Depuis quelques jours, le pare-feu Windows ne ce lance pas au
démarrage du PC.

Il faut parfois 3 à 4 démarrages pour y arriver.

Il m'est dis que le service n'a pas été exécuté.

Je suis sous XP SP3


--
Amicalement JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7





...
Non j'ai arrêté, Avast depuis quelques mois.

Maintenant j'ai MSE.

Attention que le problème n'est pas systèmatique, je coupe le PC le
soir et le relance la matin, parfois c'est OK un premier démarrage
et parfois, il faut 2 3 ou 4 démarrage ....

.....




Que veux-tu dire exactement par :

"Depuis quelques jours, le pare-feu Windows ne "ce" lance pas au
démarrage du PC."

- As-tu un message d'alerte ?
- Si oui, sous quelle forme ?
- Est-il continu ou éphémère ?



....

Bien j'ai le bouclier rouge de le systrait et un message me disant que
lePC cours un risque car le pare-feu m'a pas ete lancé, si je clique sur
le message d'erreur le pare-feu veux demarrer mais en suite un autre
message me dit

le service associé n'est pas en coursd'exécution.
Voulez-vous demarrer le service Pare-feu
Je dis OUi

et retour j'ai :

Windows ne peut pas démarrer le service Pare-feu avec un bouto OK

Le bouclier est toujours présent.

@+
JJP
j
Le #21088171
Bonjour à tous !


"Jean-Jacques [JJP]" news:%

Bonjour,











Depuis quelques jours, le pare-feu Windows ne ce lance pas au
démarrage du PC.
Il faut parfois 3 à 4 démarrages pour y arriver.
Il m'est dis que le service n'a pas été exécuté.
Je suis sous XP SP3








...................[ couic ........]
Bien j'ai le bouclier rouge de le systrait et un message me disant que
lePC cours un risque car le pare-feu m'a pas ete lancé, si je clique sur
le message d'erreur le pare-feu veux demarrer mais en suite un autre
message me dit

le service associé n'est pas en coursd'exécution.
Voulez-vous demarrer le service Pare-feu
Je dis OUi
et retour j'ai :

Windows ne peut pas démarrer le service Pare-feu avec un bouto OK
Le bouclier est toujours présent.



Coucou cher JJP !

ce n'est pas la première fois que cela t'arrive ;-)

http://groups.google.fr/groups?threadm=o$sv4actjha.4364%40tk2msftngp04.phx.gbl

???as-tu fait les manip' recommandées aussi par notre éminent ami MVP JF???
( que je salue chaleureusement au passage !)

et dis-ns :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924/fr
http://fspsa.free.fr/
FRIMOUSE
Le #21088351
Salut


""
Bonjour à tous !
???as-tu fait les manip' recommandées aussi par notre éminent ami MVP
JF???
( que je salue chaleureusement au passage !)

et dis-ns :o)




Je m'associe, si tu le veux bien, à ton message à l'adresse de JF dont
"l'absence" "me questionne" comme disent souvent nos "cousins" d'outre
atlantique .... et, puisque janvier n'est pas terminé, de lui adresser avec,
bien évidemment tous mes remerciements, tous mes souhaits les meilleurs.

Très cordialement,

--

A+

FRIMOUSE
Herser
Le #21088881
FRIMOUSE wrote:
Salut


""
Bonjour à tous !
???as-tu fait les manip' recommandées aussi par notre éminent ami MVP
JF???
( que je salue chaleureusement au passage !)

et dis-ns :o)




Je m'associe, si tu le veux bien, à ton message à l'adresse de JF dont
"l'absence" "me questionne" comme disent souvent nos "cousins" d'outre
atlantique .... et, puisque janvier n'est pas terminé, de lui
adresser avec, bien évidemment tous mes remerciements, tous mes
souhaits les meilleurs.
Très cordialement,



Salut , salut FRIMOUSE

Jean-François, va bien
Il fait juste un break, bien mérité après tout ce travail sur les NG et son
site.
Il nous lit de temps en temps et sera heureux de vos salutations.
Bises à

Herser
FRIMOUSE
Le #21089421
Salut Herser,

"Herser" %
FRIMOUSE wrote:
Salut


""
Bonjour à tous !
???as-tu fait les manip' recommandées aussi par notre éminent ami MVP
JF???
( que je salue chaleureusement au passage !)

et dis-ns :o)




Je m'associe, si tu le veux bien, à ton message à l'adresse de JF dont
"l'absence" "me questionne" comme disent souvent nos "cousins" d'outre
atlantique .... et, puisque janvier n'est pas terminé, de lui
adresser avec, bien évidemment tous mes remerciements, tous mes
souhaits les meilleurs.
Très cordialement,



Salut , salut FRIMOUSE

Jean-François, va bien
Il fait juste un break, bien mérité après tout ce travail sur les NG et
son site.
Il nous lit de temps en temps et sera heureux de vos salutations.
Bises à




Merci pour ces indications rassurantes.

Cordialement,

--
A+

FRIMOUSE
Jean-Jacques [JJP]
Le #21092561
wrote:
Bonjour à tous !


"Jean-Jacques [JJP]" news:%

Bonjour,











Depuis quelques jours, le pare-feu Windows ne ce lance pas au
démarrage du PC.
Il faut parfois 3 à 4 démarrages pour y arriver.
Il m'est dis que le service n'a pas été exécuté.
Je suis sous XP SP3








...................[ couic ........]
Bien j'ai le bouclier rouge de le systrait et un message me disant
que lePC cours un risque car le pare-feu m'a pas ete lancé, si je
clique sur le message d'erreur le pare-feu veux demarrer mais en
suite un autre message me dit

le service associé n'est pas en coursd'exécution.
Voulez-vous demarrer le service Pare-feu
Je dis OUi
et retour j'ai :

Windows ne peut pas démarrer le service Pare-feu avec un bouto OK
Le bouclier est toujours présent.



Coucou cher JJP !

ce n'est pas la première fois que cela t'arrive ;-)

http://groups.google.fr/groups?threadm=o$sv4actjha.4364%40tk2msftngp04.phx.gbl

???as-tu fait les manip' recommandées aussi par notre éminent ami MVP
JF??? ( que je salue chaleureusement au passage !)

et dis-ns :o)



... oui et un grand merci pour te souvenir de mon problème, je vais
revoir ce lien ..... ;-) %-(

Tu sais pour démarrer le PC je " ..pouse .. sur le bouton et puis
..... :o)

pourquoi 1x c'est bon et demain c'est plus bon ..... HEIN (en chtimi)



Bien à toi,


bizzzzz
Publicité
Poster une réponse
Anonyme