Problème avec les règles

Le
Yolé
Bonjour,

Lorsque Oultook XP déplace un message de la boìte de réception vers un
dossier spécifié (règle créée "manuellement"), il est tout de suite marqué
comme lu.

C'est ennuyeux, car je ne vois pas dans le dossier qu'un message est arrivé
et qu'il doit donc être lu.

Sur certains messages (règles) cela fonctionne (le DOSSIER ET le message
restent en gras) pourquoi ?

Problème image dans signature :

l'image n'est pas affichée dans la signature, seul son emplacement est
indiqué par un rectangle vide Pourquoi et comment corriger cela ?

D'avance merci de votre aide

--
Cdlt Yolé
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL
Le #343276
Hello

Bonjour,

Lorsque Oultook XP déplace un message de la boìte de réception vers un
dossier spécifié (règle créée "manuellement"), il est tout de suite marqué
comme lu.


Pas logique. vérifiez si vous n'avez pas "à l'insu de votre plein gré"
cocher la case "marquer comme lu" et/ou n'oubliez pas de cochez la case
"Arréter de traiter plus de règles" sur chacune de vos règles car si ce
n'est pas le cas et que 2 règles peuvent s'appliquer, elles s'appliquent !

Problème image dans signature :

l'image n'est pas affichée dans la signature, seul son emplacement est
indiqué par un rectangle vide... Pourquoi et comment corriger cela ?


Voir LA méthode pour insérer une image dans une signature ici :
http://faq.outlook.free.fr/readarticle.php?article_id

D'avance merci de votre aide


--
JièL / Jean-Louis Goubert
La FAQ Outlook est là: http://faq.outlook.free.fr/

Boycott des questions venant de CDO

Yolé
Le #343251
Hello "Jièl",

Merci pour vos réponses.

"JièL" news:
Hello

Bonjour,

Lorsque Oultook XP déplace un message de la boìte de réception vers un
dossier spécifié (règle créée "manuellement"), il est tout de suite
marqué comme lu.


Pas logique. vérifiez si vous n'avez pas "à l'insu de votre plein gré"
cocher la case "marquer comme lu"


Rien de tel n'est coché !

et/ou n'oubliez pas de cochez la case
"Arréter de traiter plus de règles" sur chacune de vos règles car si ce
n'est pas le cas et que 2 règles peuvent s'appliquer, elles s'appliquent !


Comment trouver si 2 règles sont bien en fonction pour un même expéditeur ?
J'ai regardé mes règles et il n'y en a pas (à mon sens) qui font double
usage !


Problème image dans signature :

l'image n'est pas affichée dans la signature, seul son emplacement est
indiqué par un rectangle vide... Pourquoi et comment corriger cela ?


Voir LA méthode pour insérer une image dans une signature ici :
http://faq.outlook.free.fr/readarticle.php?article_id


Super, ça marche.
Mais pourquoi en utilisant l'option avancée (qui existe) cela ne fonctionne
pas ? J'aime bien savoir ;-)
Sauf erreur de ma part, avec cette procédure il est impossible d'aligner
correctement avec "TAB"


--
Yolé


Publicité
Poster une réponse
Anonyme