Problème avec les webdings dans Publisher 2007

Le
Perceval973
Bonjour à tous,

J'essaie d'insérer des webdings dans un document Publisher.
Le webdings s'insère correctement, mais après qlq secondes il est remplacé
par un caractère, un E avec accent grave lorsque j'insère le symbole d'un
téléphone mobile, par exemple.

Y a-t-il une solution pour remédier à cela ?

Merci d'avance
Perceval
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JLG
Le #11280271
Bonjour

avez-vous essayé dans un nouveau document Publisher?

--
anti spam
retirer "toto" de mon adresse mail

mon site de photos
http://jlg.homedns.org/photo/index.htm



"Perceval973" message de news:tj6nj.53969$
Bonjour à tous,

J'essaie d'insérer des webdings dans un document Publisher.
Le webdings s'insère correctement, mais après qlq secondes il est remplacé
par un caractère, un E avec accent grave lorsque j'insère le symbole d'un
téléphone mobile, par exemple.

Y a-t-il une solution pour remédier à cela ?

Merci d'avance
Perceval




Ozzy
Le #11280261
Le 27/01/2008 22:02, :
Bonjour à tous,

J'essaie d'insérer des webdings dans un document Publisher.
Le webdings s'insère correctement, mais après qlq secondes il est remplacé
par un caractère, un E avec accent grave lorsque j'insère le symbole d'un
téléphone mobile, par exemple.



Cela le fait t-il seulement dans M$Pub ?
Tu as essayé dans Word (ou mieux dans OpenOffice Writer ^^) ?
Une suggestion : désinstaller la police et la réinstaller.

--
Cordialement

====: /! Attention à l'adresse email /! :==== Remplacer '1NV4L1D' par 'pangheia' pour répondre
Replace '1NV4L1D' by 'pangheia' to reply
===========:----------------------:=============
Perceval973
Le #11280251
Bonjour a tous

J'ai résolu mon problème en changeant de police tout mon document Publisher.
étais en "Franklin Gothic Book" pour le texte, et je suis passé en "Arial"
tout simplement (je ne vois pas vraiment la différence entre les deux).
Depuis je n'ai plus de soucis avec les symboles Webdings.

Merci pour vos propositions
Perceval

"Perceval973" message de groupe de discussion : tj6nj.53969$
Bonjour à tous,

J'essaie d'insérer des webdings dans un document Publisher.
Le webdings s'insère correctement, mais après qlq secondes il est remplacé
par un caractère, un E avec accent grave lorsque j'insère le symbole d'un
téléphone mobile, par exemple.

Y a-t-il une solution pour remédier à cela ?

Merci d'avance
Perceval




JLG
Le #11280241
merci du retour

--
anti spam
retirer "toto" de mon adresse mail

mon site de photos
http://jlg.homedns.org/photo/index.htm



"Perceval973" message de news:iEUoj.19537$
Bonjour a tous

J'ai résolu mon problème en changeant de police tout mon document
Publisher.
étais en "Franklin Gothic Book" pour le texte, et je suis passé en "Arial"
tout simplement (je ne vois pas vraiment la différence entre les deux).
Depuis je n'ai plus de soucis avec les symboles Webdings.

Merci pour vos propositions
Perceval

"Perceval973" message de groupe de discussion : tj6nj.53969$
Bonjour à tous,

J'essaie d'insérer des webdings dans un document Publisher.
Le webdings s'insère correctement, mais après qlq secondes il est
remplacé
par un caractère, un E avec accent grave lorsque j'insère le symbole d'un
téléphone mobile, par exemple.

Y a-t-il une solution pour remédier à cela ?

Merci d'avance
Perceval






Publicité
Poster une réponse
Anonyme