probleme avec xp

Le
bully
Bonjour,depuis plusieurs jours, lorsque j'ouvre mon ordinateur je vois boot ini invalide qui s'affiche au demarage et quand il ouvre mon bureau la page document s'ouvre dans le milieu,quand je veux restaurer lle systeme la page ne s'ouvre pas et quand je veux faire application sur un programe la fleche ce bloc et pour finir je ne peux plus aller sur internet merci d'avance pour vos futur reponse( je suis debutant dans la matiere merci d'etre simple dans les explications)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18660951
au plus simple et radical : démarre sur le CD de XP, choisis "installer" au
premier écran puis réparer";

tu ne perdras que les mises à jour

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"bully" news:
Bonjour,depuis plusieurs jours, lorsque j'ouvre mon ordinateur je vois
boot ini
invalide qui s'affiche au demarage et quand il ouvre mon bureau la page
document
s'ouvre dans le milieu,quand je veux restaurer lle systeme la page ne
s'ouvre
pas et quand je veux faire application sur un programe la fleche ce bloc
et pour
finir je ne peux plus aller sur internet merci d'avance pour vos futur
reponse(
je suis debutant dans la matiere merci d'etre simple dans les
explications)


bully
Le #18669811
Azo4 a écrit le 13/02/2009 à 17h06 :
au plus simple et radical : démarre sur le CD de XP, choisis
"installer" au
premier écran puis réparer";

tu ne perdras que les mises à jour

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"bully" a écrit dans le message de
news:
Bonjour,depuis plusieurs jours, lorsque j'ouvre mon ordinateur je vois
boot ini
invalide qui s'affiche au demarage et quand il ouvre mon bureau la page
document
s'ouvre dans le milieu,quand je veux restaurer lle systeme la page ne
s'ouvre
pas et quand je veux faire application sur un programe la fleche ce bloc
et pour
finir je ne peux plus aller sur internet merci d'avance pour vos futur
reponse(
je suis debutant dans la matiere merci d'etre simple dans les
explications)





merci pour la reponse je vais essayer
bully
Le #18669821
bully a écrit le 13/02/2009 à 15h05 :
Bonjour,depuis plusieurs jours, lorsque j'ouvre mon ordinateur je vois boot ini
invalide qui s'affiche au demarage et quand il ouvre mon bureau la page
document s'ouvre dans le milieu,quand je veux restaurer lle systeme la page ne
s'ouvre pas et quand je veux faire application sur un programe la fleche ce
bloc et pour finir je ne peux plus aller sur internet merci d'avance pour vos
futur reponse( je suis debutant dans la matiere merci d'etre simple dans les
explications)


c'est encore moi ,j'ai trouvé rootkit...........win 32.agent.aabx(rtk) mais comme je n'ai plus internet impossible de telecharger quoi que ce soit peut on le retrouver dans l'ordinateur merci bien
Publicité
Poster une réponse
Anonyme