Problème de boot ?

Le
D.K.
Bonjour,
C'est bizarre, il arrive qu'au démarrage mon PC ne veuille pas booter sur le
DD comme il est paramétré (j'ai vérifié dans le Bios) et ne "boote" pas du
tout ! Je dois débrancher les périphériques (divers USB, souris ) pour
qu'il daigne booter sur le DD. Je n'ai jamais pu déterminer quel
périphérique en est la cause, parfois le démarrage se fait dès que la
souris est débranchée, parfois c'est quand je débranche telle prise USB,
parfois telle autre.
Quelqu'un a t-il une idée ?
Bonne journée et merci d'avance pour vos lumières.
D.K.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ghost-Rider
Le #21147231
Le 07/02/2010 11:59, D.K. a écrit :

C'est bizarre, il arrive qu'au démarrage mon PC ne veuille pas booter sur le
DD comme il est paramétré (j'ai vérifié dans le Bios) et ne "boote" pas du
tout ! Je dois débrancher les périphériques (divers USB, souris ...) pour
qu'il daigne booter sur le DD. Je n'ai jamais pu déterminer quel
périphérique en est la cause, parfois le démarrage se fait dès que la
souris est débranchée, parfois c'est quand je débranche telle prise USB,
parfois telle autre.
Quelqu'un a t-il une idée ?
Bonne journée et merci d'avance pour vos lumières.



Tu n'aurais pas un problème de secteur de boot ?
Fais un chkdsk /F /R pour voir... et un fixboot après.

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ
D.K.
Le #21149911
OK, merci pour le conseil, je vais vérifier cela demain, il y en a pour un
bout de temps à faire un chkdsk sur 320 Ga !
Je te tiens au coutant !
DK

"Ghost-Rider" 4b6ea436$0$17497$
Le 07/02/2010 11:59, D.K. a écrit :

C'est bizarre, il arrive qu'au démarrage mon PC ne veuille pas booter sur
le
DD comme il est paramétré (j'ai vérifié dans le Bios) et ne "boote" pas
du
tout ! Je dois débrancher les périphériques (divers USB, souris ...) pour
qu'il daigne booter sur le DD. Je n'ai jamais pu déterminer quel
périphérique en est la cause, parfois le démarrage se fait dès que la
souris est débranchée, parfois c'est quand je débranche telle prise USB,
parfois telle autre.
Quelqu'un a t-il une idée ?
Bonne journée et merci d'avance pour vos lumières.



Tu n'aurais pas un problème de secteur de boot ?
Fais un chkdsk /F /R pour voir... et un fixboot après.

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ


Didier [MVP]
Le #21150251
"D.K." 4b6e9d07$0$17484$
Bonjour,
C'est bizarre, il arrive qu'au démarrage mon PC ne veuille pas booter sur
le DD comme il est paramétré (j'ai vérifié dans le Bios) et ne "boote" pas
du tout ! Je dois débrancher les périphériques (divers USB, souris ...)
pour qu'il daigne booter sur le DD. Je n'ai jamais pu déterminer quel
périphérique en est la cause, parfois le démarrage se fait dès que la
souris est débranchée, parfois c'est quand je débranche telle prise USB,
parfois telle autre.
Quelqu'un a t-il une idée ?
Bonne journée et merci d'avance pour vos lumières.
D.K.



Bonsoir,
Voyez en mettant le DD sur une autre nappe de données.
Voir aussi si il n'y a pas une MAJ des pilotes USB de la CM.
Didier.
Jacquouille la Fripouille
Le #21150241
*Bonjour D.K.*

lol
D.K.
Le #21156771
These boots are made for walking
and that's just what they'll do
one of these days these boots are gonna walk all over you !!
sans racune !
DK

"Jacquouille la Fripouille" message de news:
*Bonjour D.K.*

lol


Alain Naigeon
Le #21156881
"D.K." 4b70878c$0$17497$
These boots are made for walking
and that's just what they'll do
one of these days these boots are gonna walk all over you !!



Ah mais oui !! Comment elle s'appelait déjà, cette nana ?

--

Français *==> "Musique renaissance" <==* English
midi - facsimiles - ligatures - mensuration
http://anaigeon.free.fr | http://www.medieval.org/emfaq/anaigeon/
Alain Naigeon - - Oberhoffen/Moder, France
http://fr.youtube.com/user/AlainNaigeon
D.K.
Le #21156761
J'ai fait le chkdsk qui n'a rien révélé de bizarre.
J'aurais été étonné du contraire dans la mesure où il n'y a même pas un
essai de boot, il n'y a que la mire du constructeur qui apparaît. Or elle
est produite par le chipset.
Je soupçonne un des périphériques USB d'être la cause du problème. Il est
instable, il plante souvent et je dois le réinstaller sans cesse. C'est un
PowerMate; un controleur virtuel de volume
http://www.griffintechnology.com/products/powermate/
Je vais contacter le constructeur.
Merci
DK

"D.K." 4b6f2aec$0$17518$
OK, merci pour le conseil, je vais vérifier cela demain, il y en a pour un
bout de temps à faire un chkdsk sur 320 Ga !
Je te tiens au coutant !
DK

"Ghost-Rider" news: 4b6ea436$0$17497$
Le 07/02/2010 11:59, D.K. a écrit :

C'est bizarre, il arrive qu'au démarrage mon PC ne veuille pas booter
sur le
DD comme il est paramétré (j'ai vérifié dans le Bios) et ne "boote" pas
du
tout ! Je dois débrancher les périphériques (divers USB, souris ...)
pour
qu'il daigne booter sur le DD. Je n'ai jamais pu déterminer quel
périphérique en est la cause, parfois le démarrage se fait dès que la
souris est débranchée, parfois c'est quand je débranche telle prise USB,
parfois telle autre.
Quelqu'un a t-il une idée ?
Bonne journée et merci d'avance pour vos lumières.



Tu n'aurais pas un problème de secteur de boot ?
Fais un chkdsk /F /R pour voir... et un fixboot après.

--
Ghost Rider

"Aimez-vous les uns les autres".
Jésus-Christ






Michel Doucet
Le #21156871
Bonjour/soir, le 8/2/2010 23:02, *Alain Naigeon* a caressé son clavier
pour nous dire dans le message suivant:

"D.K." 4b70878c$0$17497$
These boots are made for walking
and that's just what they'll do
one of these days these boots are gonna walk all over you !!



Ah mais oui !! Comment elle s'appelait déjà, cette nana ?



Nancy Sinatra
--
Utiliser le butineur, le courriéleur, le lecteur de nouvelles
et le SE avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/
Droger Jean-Paul
Le #21158211
D.K. a pensé très fort :
Bonjour,
C'est bizarre, il arrive qu'au démarrage mon PC ne veuille pas booter sur le
DD comme il est paramétré (j'ai vérifié dans le Bios) et ne "boote" pas du
tout ! Je dois débrancher les périphériques (divers USB, souris ...) pour
qu'il daigne booter sur le DD. Je n'ai jamais pu déterminer quel périphérique
en est la cause, parfois le démarrage se fait dès que la souris est
débranchée, parfois c'est quand je débranche telle prise USB, parfois telle
autre.
Quelqu'un a t-il une idée ?
Bonne journée et merci d'avance pour vos lumières.
D.K.



attention aux accessoires USB qui consomment un peu de trop, la limite
est de 500mA par alim .... et/ou aux hub USB non alimentés par externe
ou ceux à défaut (j'en ai rencontré un qui foutait la machine out)!!

Or il y a de plus en plus d'accessoires qui se dispensent d'une
alimentation personnelle ...

--
Pour m'envoyer un mail, remplacer anti par droger et manama par
wanadoo; to send me directly a mail replace anti with droger and manama
with wanadoo;

Maurice
Le #21158351
Droger Jean-Paul a écrit :
>
attention aux accessoires USB qui consomment un peu de trop, la limite
est de 500mA par alim .... et/ou aux hub USB non alimentés par externe
ou ceux à défaut (j'en ai rencontré un qui foutait la machine out)!!



Il y a surtout des disques externes sans alimentation; certains ont deux
accès USB pour doubler la capacité en courant, mais c'est parfois un peu
juste.
Publicité
Poster une réponse
Anonyme