Problème Bouton "Action du site" MOSS2007

Le
teyssierjerome
Bonjour a tous,

J'aimerais savoir si quelqu'un a eu le même problème et si vous avez
pu le résoudre?

On s'est aperçu que sur les postes en Windows 2000 avec IE 6 SP1, le
bouton "Action du Site" en haut à droite n'était plus cliquable
lorsque on navigue sur un site Sharepoint 2007.

Ceci ce produit lorsque un fichier nommé :
http://nomserveur/_layouts/1036/styles/core.css?rev=Vesz90Jtd%2B6h2tioHo8=
Bww%3D%3D"
s'installe dans les fichiers temporaires IE sur le poste client.

En vous remerciant d'avance

TEYSSIER Jérôme
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
teyssierjerome
Le #17019781
On 21 mai, 09:49, wrote:
Bonjour a tous,

J'aimerais savoir si quelqu'un a eu le même problème et si vous avez
pu le résoudre?

On s'est aperçu que sur les postes en Windows 2000 avec IE 6 SP1, le
bouton "Action du Site" en haut à droite n'était plus cliquable
lorsque on navigue sur un site Sharepoint 2007.

Ceci ce produit lorsque un fichier nommé :http://nomserveur/_layouts/10 36/styles/core.css?rev=Vesz90Jtd%2B6h2ti..."
s'installe dans les fichiers temporaires IE sur le poste client.

En vous remerciant d'avance

TEYSSIER Jérôme



je viens de trouver la solution, il faut appliquer le patch suivant :
KB922760 pour windows 2000 pour que ça fonctionne
TEYSSIER Jérôme
Publicité
Poster une réponse
Anonyme