Problème bureau à distance

Le
MCI \(ex do ré Mi chel la si do\) [MVP]
Bonjour !

J'ai un problème de connexion.

Sur le "Serveur" :
- le bureau à distance est activé
- il a une IP fixe
- les utilisateurs sont créés, et leurs profils fonctionnent (et je
les ai mis en Administrateurs, pour tester).
- les services bureau à distance, connexion à distance, serveurs,
TCP/IP, etc. sont démarrés

Sur le "Client" :
- quand je veux le connecter, il me demande nom d'utilisateur et mot
de passe, puis la fenêtre de connexion est à nouveau là. Rien ne
s'est passé.
- cela, aussi bien avec le nom du poste qu'avec son IP
- avec la commande
%SystemRoot%system32mstsc.exe -v:192.168.XXX.XXX:3389 la fenêtre
de connexion en cours s'ouvre, puis se ferme ; et il ne se passe rien.
- pourtant, le client se connecte sans problème sur le bureau à
distance d'un autre ordinateur (2003-serveur)
- un ping sur le "Serveur" répond bien
- on peut se connecter sur une ressource partagée (répertoire) du
"Serveur", et mapper un disque dessus.


C'est dur, car je n'ai aucun message pour identifier où est le problème.

Si quelqu'un a une idée, merci d'avance.


Michel Claveau
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #3377941
Re !

Ne cherchez plus, j'ai trouvé.

@+

Michel Claveau
Mario MORINO
Le #3384291
Bonjour MCI (ex do ré Mi chel la si do) [MVP],

Re !

Ne cherchez plus, j'ai trouvé.



Et c'était ?


C'est qu'il nous laisserait mourir idiots !

;o)

MCI \(ex do ré Mi chel la si do\) [MVP]
Le #3392601
Re !

Et c'était ?


La version de Vista !

J'avais oublié que le bureau a distance n'est pas utilisable (en tant
que "serveur"), sur un Premium (comme sur un basic). Pourtant, je le
savais. Mais, comme J'ai un peu de tout, comme Vista (Basic, Premium,
Pro, Ultimate/intégrale), et, SURTOUT, comme tous les paramètres de
configuration existent dans Vista Premium (cases à cocher, services,
boutons, etc.), je n'ai pas pensé à vérifier la version de Vista.

Mais, quand même, un petit message serait le bienvenu.

@-salutations
--
Michel Claveau

Publicité
Poster une réponse
Anonyme