problème du caracère arobase en TSE

Le
David RUBIO
Bonjour,

Sous plusieurs plateformes 2003 TSE, il m'arrive sur certaines stations (
98, xp ou 2000 ) d'avoir des problème lorsqu'une personne souhaite taper un
arobase

En insistant plusieurs fois, il arrive que celui ci passe

On dirait que le problème vient de la combinaison avec la touche ALT car la
plupart du temps c'est la lettre "à" qui s'inscrit à la place du arobase,
donc comme si l'on n'appuyais pas sur la touche ALT.

Quelqu'un à déjà t il eu ce phénomène ?

Merci à tous
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ad2i
Le #16593821
Bonjour,

J'ai rencontré très souvent ce problème, si bien que je n'utilise plus Alt
Gr + à mais Ctrl + Alt + à qui fonctionne bien mieux.

Cordialement

"David RUBIO"
Bonjour,

Sous plusieurs plateformes 2003 TSE, il m'arrive sur certaines stations
( 98, xp ou 2000 ) d'avoir des problème lorsqu'une personne souhaite taper
un arobase...

En insistant plusieurs fois, il arrive que celui ci passe...

On dirait que le problème vient de la combinaison avec la touche ALT car
la plupart du temps c'est la lettre "à" qui s'inscrit à la place du
arobase, donc comme si l'on n'appuyais pas sur la touche ALT.

Quelqu'un à déjà t il eu ce phénomène ?

Merci à tous


Alain L
Le #16649081
Bonjour,

Ce problème ne survient chez moi que quand je suis connecté
en tant qu'administrateur. En user pas de problème.
Bonne quête

Alain

"Ad2i"
Bonjour,

J'ai rencontré très souvent ce problème, si bien que je


n'utilise plus Alt
Gr + à mais Ctrl + Alt + à qui fonctionne bien mieux.

Cordialement

"David RUBIO"

news:

> Bonjour,
>
> Sous plusieurs plateformes 2003 TSE, il m'arrive sur


certaines stations
> ( 98, xp ou 2000 ) d'avoir des problème lorsqu'une


personne souhaite taper
> un arobase...
>
> En insistant plusieurs fois, il arrive que celui ci


passe...
>
> On dirait que le problème vient de la combinaison avec


la touche ALT car
> la plupart du temps c'est la lettre "à" qui s'inscrit à


la place du
> arobase, donc comme si l'on n'appuyais pas sur la touche


ALT.
>
> Quelqu'un à déjà t il eu ce phénomène ?
>
> Merci à tous




Publicité
Poster une réponse
Anonyme