Problème connection imprimante partagée

Le
Stéphane
Bonjour,

J'ai un problème avec le partage d'une imprimante.

J'ai un poste XP qui fait partie d'une domaine A et qui partage sont
imprimante
J'ai un 2eme poste XP sous un domaine B qui se connecte sur cette
imprimante.
Les 2 domaine s'auto approuvé.

Régulierement la connection réseau vers l'imprimante se perd (et la
connection tout court vers l'ordinateur ou se trouve l'imprimante). Cela
fait comme si les autotisation était perdues.
Soit elle revient toutes seule au bout d'un petit moment, soit pour la faire
revenir plus vite, je lance l'explorateur windows je clique sur le serveur
du domaine A, et la suivant les cas il faut renter ou non les logins mot de
passe résseau, et a partir de ce moment la connection est rétablie.

J'ai 2 autres PC sous XP qui sont aussi sous le domaine B qui tourne depuis
longtemps, il n'ont jamais eu ce problème.

J'ai enlever le firewal, mis dans les utilisateurs du PC et les paramétre
sécurité de l'imprimante partagé l'utilsateur concerné, mais rien n'y fait.

Une idée pour éviter de perdre la connection vers l'imprimante partagée ?

Merci d'avance

Cordialement

Stéphane
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Stéphane
Le #1069301
Une autre info les 2 PC sont en IP fixe

"Stéphane" message de news:%
Bonjour,

J'ai un problème avec le partage d'une imprimante.

J'ai un poste XP qui fait partie d'une domaine A et qui partage sont
imprimante
J'ai un 2eme poste XP sous un domaine B qui se connecte sur cette
imprimante.
Les 2 domaine s'auto approuvé.

Régulierement la connection réseau vers l'imprimante se perd (et la
connection tout court vers l'ordinateur ou se trouve l'imprimante). Cela
fait comme si les autotisation était perdues.
Soit elle revient toutes seule au bout d'un petit moment, soit pour la
faire

revenir plus vite, je lance l'explorateur windows je clique sur le serveur
du domaine A, et la suivant les cas il faut renter ou non les logins mot
de

passe résseau, et a partir de ce moment la connection est rétablie.

J'ai 2 autres PC sous XP qui sont aussi sous le domaine B qui tourne
depuis

longtemps, il n'ont jamais eu ce problème.

J'ai enlever le firewal, mis dans les utilisateurs du PC et les paramétre
sécurité de l'imprimante partagé l'utilsateur concerné, mais rien n'y
fait.


Une idée pour éviter de perdre la connection vers l'imprimante partagée ?

Merci d'avance

Cordialement

Stéphane




Publicité
Poster une réponse
Anonyme