Problème de connection internet

Le
momunich
Bonjour,
j'ai un nouvel ordi SAMSUNG Q310 acheté en France, équipé de Windows Vista Familial Premium et je réside en Allemagne, dans un immeuble avec un router D-link DGL-4300. Je n'arrive pas à me connecter à internet, pourtant je capte le réseau et mon ordi m'indique que je suis connectée et que la puissance du signal est excellente. (aucun de mes colocs n'a eu de pb, ils ont tous windows xp)
J'avoue que je ne m'y connais pas trop en ordi, peut-être manque-t-il des infos
Qq'1 serait capable de m'aider?
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ludovic - F5PBG
Le #18518471
Le Wed, 28 Jan 2009 14:42:15 -0600, momunich
j'ai un nouvel ordi SAMSUNG Q310 acheté en France, équipé de Windows Vista
Familial Premium et je réside en Allemagne, dans un immeuble avec un router
D-link DGL-4300. Je n'arrive pas à me connecter à internet, pourtant je capte le
réseau et mon ordi m'indique que je suis connectée et que la puissance du signal
est excellente. (aucun de mes colocs n'a eu de pb, ils ont tous windows xp)
J'avoue que je ne m'y connais pas trop en ordi, peut-être manque-t-il des
infos...
Qq'1 serait capable de m'aider?
Merci d'avance



Oui.
(Réponse adaptée à la question...)

=> Bref DETAILLE !

Tu peux même commencer par là avant de revenir :
http://www.google.fr/search?hl=fr&q=tutoriel+absence+connexion+internet&btnG=Rechercher&meta
Merci,
Ludovic.
Publicité
Poster une réponse
Anonyme