probleme connection terminal en mode admin sur 2008

Le
rousseau
Bonjour,

j'ai un serveur sous 2008 ( rattaché au domaine sous 2003 )
j'ai effectuée un clique droit sous ordinateur et coché autorisé les
connexion terminal pour l'administration a distance
j'ai bien verifié que les admin sont selectionné ( comme sous un
serveur 2003 )
ben là sous 2008 cela ne passe pas
un test de telnet srv 3389 donne rien ?????
le port et innacessible comme si 2008 n'avez pas activé le service
Firewall de 2008 désactivé

comprend pas

une idée :-(

chris
winnet
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
laurent Falguière [MVP]
Le #6357821
Bonsoir,

Le service est bien démarré?

--
Laurent FALGUIERE
MVP Windows Server - Terminal Server
www.laurentfalguiere.fr
"rousseau" news:
Bonjour,

j'ai un serveur sous 2008 ( rattaché au domaine sous 2003 )
j'ai effectuée un clique droit sous ordinateur et coché autorisé les
connexion terminal pour l'administration a distance
j'ai bien verifié que les admin sont selectionné ( comme sous un serveur
2003 )
ben là sous 2008 cela ne passe pas
un test de telnet srv 3389 donne rien ?????
le port et innacessible comme si 2008 n'avez pas activé le service
Firewall de 2008 désactivé

comprend pas

une idée :-(

chris
winnet




rousseau
Le #6399041
laurent Falguière [MVP] avait écrit le 23/04/2008 :
Bonsoir,

Le service est bien démarré?

--
Laurent FALGUIERE
MVP Windows Server - Terminal Server
www.laurentfalguiere.fr
"rousseau" news:
Bonjour,

j'ai un serveur sous 2008 ( rattaché au domaine sous 2003 )
j'ai effectuée un clique droit sous ordinateur et coché autorisé les
connexion terminal pour l'administration a distance
j'ai bien verifié que les admin sont selectionné ( comme sous un serveur
2003 )
ben là sous 2008 cela ne passe pas
un test de telnet srv 3389 donne rien ?????
le port et innacessible comme si 2008 n'avez pas activé le service
Firewall de 2008 désactivé

comprend pas

une idée :-(

chris
winnet





bonjour,

c'était bien le service terminal qui etait sur désactivé

le voici sur automatique maintenant

tout et ok

faudrat m'expliqué pourquoi maintenant il faut aussi activé un service
les assistant microsoft ne le font plus

parce que si on peut pas ce reposé dessus , on va pas rigolé pour wind
2008 :-@

Merci

A +++

chris


Publicité
Poster une réponse
Anonyme