Problème de connexion adsl

Le
hublio Hors ligne
Bonjour,

Je poste ici suite a la lecture du dossier "Créer une connexion ADSL sous Windows 2000", écrit le 21/11/2001 par Bruno C.

En effet, je possède un ordinateur sous Windows 2000, et j'essaie de configurer la connexion adsl sur ce dernier. J'ai suivi le tutoriel mot pour mot sans succès, car lors de l'essai de connexion, Windows 2000 me renvoie "l'erreur 653 : le modem (ou autre périphérique de connexion) a rencontré une erreur".

Après 2 jours de recherche sur le net, et après l'essai de nombreuses techniques (comme le téléchargement d'un patch de microsoft, qui n'a pas fonctionné, ou l'application du protocole pppoe en suivant le tutoriel présent ici :http://christian.caleca.free.fr/pdf/PPPoE/PPPoE_ras-pppoe_win2k.pdf, ou encore l'utilisation su soft "Adsl AutoConnect", je ne sais plus quoi faire.

Je fais donc appel a vos connaissance pour savoir si vous voudriez bien me venir en aide ou m'indiquer quoique ce soit qui puisse m'aider.

Je vous remercie par avance et vous souhaite un bon dimanche.

Dumas Benjamin
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hublio Hors ligne
Le #22980091
hublio a écrit le 02/01/2011 à 12h11 :
Bonjour,

Je poste ici suite a la lecture du dossier "Créer une connexion
ADSL sous Windows 2000", écrit le 21/11/2001 par Bruno C.

En effet, je possède un ordinateur sous Windows 2000, et j'essaie de
configurer la connexion adsl sur ce dernier. J'ai suivi le tutoriel mot pour
mot sans succès, car lors de l'essai de connexion, Windows 2000 me
renvoie "l'erreur 653 : le modem (ou autre périphérique de
connexion) a rencontré une erreur".

Après 2 jours de recherche sur le net, et après l'essai de
nombreuses techniques (comme le téléchargement d'un patch de
microsoft, qui n'a pas fonctionné, ou l'application du protocole pppoe
en suivant le tutoriel présent ici
:http://christian.caleca.free.fr/pdf/PPPoE/PPPoE_ras-pppoe_win2k.pdf, ou encore
l'utilisation su soft "Adsl AutoConnect", je ne sais plus quoi
faire.

Je fais donc appel a vos connaissance pour savoir si vous voudriez bien me
venir en aide ou m'indiquer quoique ce soit qui puisse m'aider.

Je vous remercie par avance et vous souhaite un bon dimanche.

Dumas Benjamin


A noter que j'ai accès a l'espace de configuration de ma livebox sur internet explorer, en tapant "http://192.168.1.1" en URL.
DJ
Le #22980351
bonjour,
si vous avez acces à votre livebox c'est entre votre livebox et internet que
cela ne fonctionne pas
rien à voir avec votre ordi quelque soit sa config
faites un reset de celle ci puis rentrez vos identifiants
respectez minucules majuscules
faite vérifier par votre provider que votre liaison adsl fonctionne et que
votre livebow est bien connecté

--
____________________________________________________________________________________________________________________________________________
Ce message peut contenir des informations confidentielles et/ou personnelles
et a été envoyé uniquement à l'usage de la personne ou de l'entité citée
ci-dessus. Si vous receviez ce courrier électronique par erreur, merci de
bien vouloir m' en avertir par retour et d'effacer l'original. Toute forme
d'utilisation de ce courrier électronique par vous est strictement
interdite.
This e-mail may contain confidential and/or privileged information and is
intended only for the use of the individual or entity named above. If you
have received it in error, please advise me immediately by reply e-mail and
delete the original. Any further use of this e-mail by you is strictly
prohibited.

"hublio"
hublio a écrit le 02/01/2011 à 12h11 :
Bonjour,

Je poste ici suite a la lecture du dossier "Créer une connexion
ADSL sous Windows 2000", écrit le 21/11/2001 par Bruno C.

En effet, je possède un ordinateur sous Windows 2000, et j'essaie de
configurer la connexion adsl sur ce dernier. J'ai suivi le tutoriel mot
pour
mot sans succès, car lors de l'essai de connexion, Windows 2000 me
renvoie "l'erreur 653 : le modem (ou autre périphérique de
connexion) a rencontré une erreur".

Après 2 jours de recherche sur le net, et après l'essai de
nombreuses techniques (comme le téléchargement d'un patch de
microsoft, qui n'a pas fonctionné, ou l'application du protocole pppoe
en suivant le tutoriel présent ici
:http://christian.caleca.free.fr/pdf/PPPoE/PPPoE_ras-pppoe_win2k.pdf, ou


encore
l'utilisation su soft "Adsl AutoConnect", je ne sais plus quoi
faire.

Je fais donc appel a vos connaissance pour savoir si vous voudriez bien
me
venir en aide ou m'indiquer quoique ce soit qui puisse m'aider.

Je vous remercie par avance et vous souhaite un bon dimanche.

Dumas Benjamin


A noter que j'ai accès a l'espace de configuration de ma livebox sur
internet
explorer, en tapant "http://192.168.1.1" en URL.
Publicité
Poster une réponse
Anonyme