Probleme de connexion avec Vista

Le
ZANIN
Bonjour

J'utilise actuellement Windows Vista mais depuis quelques jours impossible
de naviguer sur Internet
J'utilise un bon vieux Modem RTC 56K US.Robotic et j'utilise Windows pour me
connecter.
Dans le menu démarrer je clique sur connexion et dans Accés a distance et
VNP je choisi ma connexion
mais alors aprés je ne pe pas naviguer IE 7 me dit qu'il ne pe pas afficher
cette page web et enfin au bout de 5
minutes de mauvaise connexion la connexion s'intéromp et j'ai baut me
reconnecter la meme chose revient.
J'ai même fait une restauration du systeme mais rien n'y fait.

Aidez moi s'il vous plait !!!




Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) :
Analyse le : 26/04/2007 18:44:59
avast! - copyright (c) 1988-2007 ALWIL Software.
http://www.avast.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
David Sebban [MS]
Le #160299
bonjour,

essayez de desactiver le flitre antiphishing (anti hameconnage en français
je crois) d'Internet Exeplorer 7

--
David [MS]

"ZANIN" news:%23cK%23%
Bonjour

J'utilise actuellement Windows Vista mais depuis quelques jours impossible
de naviguer sur Internet
J'utilise un bon vieux Modem RTC 56K US.Robotic et j'utilise Windows pour
me connecter.
Dans le menu démarrer je clique sur connexion et dans Accés a distance et
VNP je choisi ma connexion
mais alors aprés je ne pe pas naviguer IE 7 me dit qu'il ne pe pas
afficher cette page web et enfin au bout de 5
minutes de mauvaise connexion la connexion s'intéromp et j'ai baut me
reconnecter la meme chose revient.
J'ai même fait une restauration du systeme mais rien n'y fait.

Aidez moi s'il vous plait !!!



---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : Analyse le : 26/04/2007 18:44:59
avast! - copyright (c) 1988-2007 ALWIL Software.
http://www.avast.com





ZANIN
Le #160155
Re Bonjour

Désolé mais j'ai désactivé le filtre anti-hameçonnage mais sa ne marche pas.
Merci quand même.
Maintenant je peut naviguer mais la connexion reste active environ 2 minute
puis s'éteint pour se reconnecter et puis elle se rééteint
je vous redemande comment faire je suis dans l'impasse help !!!

"David Sebban [MS]" de news:
bonjour,

essayez de desactiver le flitre antiphishing (anti hameconnage en français
je crois) d'Internet Exeplorer 7

--
David [MS]

"ZANIN" news:%23cK%23%
Bonjour

J'utilise actuellement Windows Vista mais depuis quelques jours
impossible de naviguer sur Internet
J'utilise un bon vieux Modem RTC 56K US.Robotic et j'utilise Windows pour
me connecter.
Dans le menu démarrer je clique sur connexion et dans Accés a distance et
VNP je choisi ma connexion
mais alors aprés je ne pe pas naviguer IE 7 me dit qu'il ne pe pas
afficher cette page web et enfin au bout de 5
minutes de mauvaise connexion la connexion s'intéromp et j'ai baut me
reconnecter la meme chose revient.
J'ai même fait une restauration du systeme mais rien n'y fait.

Aidez moi s'il vous plait !!!



---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : Analyse le : 26/04/2007 18:44:59
avast! - copyright (c) 1988-2007 ALWIL Software.
http://www.avast.com








Publicité
Poster une réponse
Anonyme