PROBLEME DE CONNEXION EEPC/LIVE BOX

Le
christian06
Bonjour,
Je viens d'acquérir un eeePC 9000 d'ASUS qui fonctionne avec LINUX. Je ne parviens à me connecter à Internet en wi fi via la live box. Mon autre PC y est connecté par câble ethernet sans problème.
Je mentionne bien le n° de la clé WEP comme demandé. Il m'est également demandé l'identifiant de la clé avec la possibilité de faire figurer 1, 2, 3 ou 4. J'ai essayé les quatre possibilités ainsi que laisser la case vide sans succès.
Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Vava
Le #16565741
>Je viens d'acquérir un eeePC 9000 d'ASUS qui fonctionne avec LINUX. Je ne
parviens à me connecter à Internet en wi fi via la live box. Mon autre PC y est
connecté par câble ethernet sans problème.
Je mentionne bien le n° de la clé WEP comme demandé. Il m'est également demandé
l'identifiant de la clé avec la possibilité de faire figurer 1, 2, 3 ou 4. J'ai
essayé les quatre possibilités ainsi que laisser la case vide sans succès.
Merci pour votre aide.



Question à laquelle nous avons déjà dû répondre...
Va voir les tutoriels de la livebox sur le site d'orange.
Sans doute un souci d'appui sur le bouton "association".

@+
Ludovic.
Cavin
Le #16575391
ne pas oublier aussi que les portables et assimilés ont un bouton qui
active/désactive le WIFI
J'en ai "dépanné" (sis) 4 pour cette raison!!

"Vava"

Je viens d'acquérir un eeePC 9000 d'ASUS qui fonctionne avec LINUX. Je ne
parviens à me connecter à Internet en wi fi via la live box. Mon autre PC
y est
connecté par câble ethernet sans problème.
Je mentionne bien le n° de la clé WEP comme demandé. Il m'est également
demandé
l'identifiant de la clé avec la possibilité de faire figurer 1, 2, 3 ou 4.
J'ai
essayé les quatre possibilités ainsi que laisser la case vide sans succès.
Merci pour votre aide.



Question à laquelle nous avons déjà dû répondre...
Va voir les tutoriels de la livebox sur le site d'orange.
Sans doute un souci d'appui sur le bouton "association".

@+
Ludovic.



Publicité
Poster une réponse
Anonyme