Probleme de connexion

Le
Christian
Bonjour,
Depuis l'installation de wlm 2009, impossible de se
connecter.Message:8000401a.
J'ai essayé les différentes solutions proposés dans l'aide (charger les
dlls, pare feu etc)sans résultats. Fonctionne bien sur un autre ordi.
Merci pour vos conseils.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Papy40
Le #21151531
Le 07/02/2010, Christian a supposé :
Bonjour,
Depuis l'installation de wlm 2009, impossible de se
connecter.Message:8000401a.
J'ai essayé les différentes solutions proposés dans l'aide (charger les
dlls, pare feu etc)sans résultats. Fonctionne bien sur un autre ordi.
Merci pour vos conseils.



Bonjour
Tu fais la check-liste http://saamu.net/topic125.html et tu reviens
nous dire où ça bloque et tu ne vas pas plus loin.

--
Papy40 - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net
****************************************************************************
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
****************************************************************************
Christian
Le #21158301
Bonjour Papy40
L'installation du sp3 a réglé le problème.
Merci pour la réponse.

"Papy40" wrote:

Le 07/02/2010, Christian a supposé :
> Bonjour,
> Depuis l'installation de wlm 2009, impossible de se
> connecter.Message:8000401a.
> J'ai essayé les différentes solutions proposés dans l'aide (charger les
> dlls, pare feu etc)sans résultats. Fonctionne bien sur un autre ordi.
> Merci pour vos conseils.

Bonjour
Tu fais la check-liste http://saamu.net/topic125.html et tu reviens
nous dire où ça bloque et tu ne vas pas plus loin.

--
Papy40 - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net
****************************************************************************
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
****************************************************************************


.



Publicité
Poster une réponse
Anonyme