problème de connexion de modem ?

Le
raguin.p
bonjour,
sur une machine neuve de marque compact, j'ai installé la livebox de chez
orange. après le démarrage du gestionnaire internet j'ai une fenêtre
d'orange rédigée comme suit : "le modem correspondant à l'offre que vous
utilisez actuellement n'est pas présent vérifiez le raccordement de votre
modem à votre ordinateur et vérifiez dans les préfèrences que le modem
sélectionné est celui que vous utilisez actuellement". si je clique sur ok,
rien de bizarre se passe et ça semble fonctionner. j'aimerais connaître
votre avis car il n'y a jamais eu d'autre modem connecté et les branchements
sont corrects. je l'ai désinstallé et réinstallé mais c'est toujours pareil.
merci de vos conseils.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1021918
tu utilises le gestionnaire Orange?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"raguin.p"
bonjour,
sur une machine neuve de marque compact, j'ai installé la livebox de chez
orange. après le démarrage du gestionnaire internet j'ai une fenêtre
d'orange rédigée comme suit : "le modem correspondant à l'offre que vous
utilisez actuellement n'est pas présent vérifiez le raccordement de votre
modem à votre ordinateur et vérifiez dans les préfèrences que le modem
sélectionné est celui que vous utilisez actuellement". si je clique sur
ok, rien de bizarre se passe et ça semble fonctionner. j'aimerais
connaître votre avis car il n'y a jamais eu d'autre modem connecté et les
branchements sont corrects. je l'ai désinstallé et réinstallé mais c'est
toujours pareil. merci de vos conseils.



PierreB
Le #1021916
Bjr,

Peut etre qu'il existe un modem interne dans l'unité centrale qui interfere


Pierre

"raguin.p"
bonjour,
sur une machine neuve de marque compact, j'ai installé la livebox de chez
orange. après le démarrage du gestionnaire internet j'ai une fenêtre
d'orange rédigée comme suit : "le modem correspondant à l'offre que vous
utilisez actuellement n'est pas présent vérifiez le raccordement de votre
modem à votre ordinateur et vérifiez dans les préfèrences que le modem
sélectionné est celui que vous utilisez actuellement". si je clique sur
ok, rien de bizarre se passe et ça semble fonctionner. j'aimerais
connaître votre avis car il n'y a jamais eu d'autre modem connecté et les
branchements sont corrects. je l'ai désinstallé et réinstallé mais c'est
toujours pareil. merci de vos conseils.



raguin.p
Le #1021725
affirmatif mon FAI étant orange.

"Azo3"
tu utilises le gestionnaire Orange?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"raguin.p"
bonjour,
sur une machine neuve de marque compact, j'ai installé la livebox de chez
orange. après le démarrage du gestionnaire internet j'ai une fenêtre
d'orange rédigée comme suit : "le modem correspondant à l'offre que vous
utilisez actuellement n'est pas présent vérifiez le raccordement de votre
modem à votre ordinateur et vérifiez dans les préfèrences que le modem
sélectionné est celui que vous utilisez actuellement". si je clique sur
ok, rien de bizarre se passe et ça semble fonctionner. j'aimerais
connaître votre avis car il n'y a jamais eu d'autre modem connecté et les
branchements sont corrects. je l'ai désinstallé et réinstallé mais c'est
toujours pareil. merci de vos conseils.







raguin.p
Le #1021724
c'est certainement le cas mais il m'est dit de vérifier dans les préférences
que le modem sélectionné est celui utilisé, dans quel endroit je dois faire
cette vérification ?


"PierreB" 4666d2b0$0$5100$
Bjr,

Peut etre qu'il existe un modem interne dans l'unité centrale qui
interfere


Pierre

"raguin.p"
bonjour,
sur une machine neuve de marque compact, j'ai installé la livebox de chez
orange. après le démarrage du gestionnaire internet j'ai une fenêtre
d'orange rédigée comme suit : "le modem correspondant à l'offre que vous
utilisez actuellement n'est pas présent vérifiez le raccordement de votre
modem à votre ordinateur et vérifiez dans les préfèrences que le modem
sélectionné est celui que vous utilisez actuellement". si je clique sur
ok, rien de bizarre se passe et ça semble fonctionner. j'aimerais
connaître votre avis car il n'y a jamais eu d'autre modem connecté et les
branchements sont corrects. je l'ai désinstallé et réinstallé mais c'est
toujours pareil. merci de vos conseils.







Didier [MVP]
Le #1021723
Et ben c'est pas joli joli :-)
La LB est raccordé au PC par Ethernet ou USB ?
Vous avez mal paramétré votre Kitalacon, supprimez le il ne sert à rien.
Didier.


"raguin.p"
affirmatif mon FAI étant orange.

"Azo3"
tu utilises le gestionnaire Orange?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"raguin.p"
bonjour,
sur une machine neuve de marque compact, j'ai installé la livebox de
chez orange. après le démarrage du gestionnaire internet j'ai une
fenêtre d'orange rédigée comme suit : "le modem correspondant à l'offre
que vous utilisez actuellement n'est pas présent vérifiez le
raccordement de votre modem à votre ordinateur et vérifiez dans les
préfèrences que le modem sélectionné est celui que vous utilisez
actuellement". si je clique sur ok, rien de bizarre se passe et ça
semble fonctionner. j'aimerais connaître votre avis car il n'y a jamais
eu d'autre modem connecté et les branchements sont corrects. je l'ai
désinstallé et réinstallé mais c'est toujours pareil. merci de vos
conseils.











raguin.p
Le #1021722
bonjour,
la LB est raccordée au PC par Ethernet. Exactement que faut-il que je fasse
? (je fais partie des débutants). Merci


"Didier [MVP]"
Et ben c'est pas joli joli :-)
La LB est raccordé au PC par Ethernet ou USB ?
Vous avez mal paramétré votre Kitalacon, supprimez le il ne sert à rien.
Didier.


"raguin.p"
affirmatif mon FAI étant orange.

"Azo3"
tu utilises le gestionnaire Orange?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"raguin.p"
bonjour,
sur une machine neuve de marque compact, j'ai installé la livebox de
chez orange. après le démarrage du gestionnaire internet j'ai une
fenêtre d'orange rédigée comme suit : "le modem correspondant à l'offre
que vous utilisez actuellement n'est pas présent vérifiez le
raccordement de votre modem à votre ordinateur et vérifiez dans les
préfèrences que le modem sélectionné est celui que vous utilisez
actuellement". si je clique sur ok, rien de bizarre se passe et ça
semble fonctionner. j'aimerais connaître votre avis car il n'y a jamais
eu d'autre modem connecté et les branchements sont corrects. je l'ai
désinstallé et réinstallé mais c'est toujours pareil. merci de vos
conseils.















Didier [MVP]
Le #1021721
C'est la LB qui se connecte à internet, le PC lui est raccordé à la LB. Il
n'y a pas de modem dans ce cas. En Ethernet il n'y a besoin de rien d'autre
qu'une carte réseau sur le PC qui, avec ses réglages d'origine, sera
connecté automatiquement à la LB.
Commencez par supprimer le Kit Wanadoo, puis dans les options de connexion
internet cochez de ne jamais établir de connexion (si, si).
Ensuite revenez ici pour nous dire si tous va bien ou ce qui ne va pas.
Didier.


"raguin.p" %
bonjour,
la LB est raccordée au PC par Ethernet. Exactement que faut-il que je
fasse ? (je fais partie des débutants). Merci


"Didier [MVP]"
Et ben c'est pas joli joli :-)
La LB est raccordé au PC par Ethernet ou USB ?
Vous avez mal paramétré votre Kitalacon, supprimez le il ne sert à rien.
Didier.


"raguin.p"
affirmatif mon FAI étant orange.

"Azo3"
tu utilises le gestionnaire Orange?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"raguin.p"
bonjour,
sur une machine neuve de marque compact, j'ai installé la livebox de
chez orange. après le démarrage du gestionnaire internet j'ai une
fenêtre d'orange rédigée comme suit : "le modem correspondant à
l'offre que vous utilisez actuellement n'est pas présent vérifiez le
raccordement de votre modem à votre ordinateur et vérifiez dans les
préfèrences que le modem sélectionné est celui que vous utilisez
actuellement". si je clique sur ok, rien de bizarre se passe et ça
semble fonctionner. j'aimerais connaître votre avis car il n'y a
jamais eu d'autre modem connecté et les branchements sont corrects. je
l'ai désinstallé et réinstallé mais c'est toujours pareil. merci de
vos conseils.



















O.B. [MVP]
Le #1021719
Bonjour,

"Didier [MVP]" news:
C'est la LB qui se connecte à internet, le PC lui est raccordé à la LB. Il
n'y a pas de modem dans ce cas. En Ethernet il n'y a besoin de rien
d'autre qu'une carte réseau sur le PC qui, avec ses réglages d'origine,
sera connecté automatiquement à la LB.
Commencez par supprimer le Kit Wanadoo, puis dans les options de connexion
internet cochez de ne jamais établir de connexion (si, si).
Ensuite revenez ici pour nous dire si tous va bien ou ce qui ne va pas.
si ça ne fonctionne toujours pas après avoir fait ce qu'écrit Didier

Si le kitalacon Orange a mal fonctionné possible aussi que la live box soit
mal configurée

vous pouvez accéder a la config de la livebox en tapant dans IE
http://192.168.1.1 le mot de passe et utilisateur sont est en général
"admin" "admin"
(si vous n'y accédez pas par la probable que ce soit un problème avec la
carte réseau dans ce cas vérifier les paramétrage de la carte)
ensuite vérifiez le paramétrage de connexion de la live box vous devrez
alors peut être avoir a rentrer manuellement vos codes de connexion
(fti/dhfzuehfelz etc.) en mode PPPOE

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Publicité
Poster une réponse
Anonyme