probleme de connexion ssh depuis putty

Le
anne sophie lantz
--0-287442478-1205340653=:5887
Content-Type: text/plain; charset=utf-8
Content-Transfer-Encoding: quoted-printable

bonjour, Je ne parviens pas à me connecter par ssh via putty sur=
mon serveur. au démarrage j'ai un message : Starting OpenBSD=
Secure Shell server: sshdNET: registered protocol family 10 lo: Disabled P=
rivacy Extensions Et lorsque je me connecte, je ne parviens pas à=
me connecter. je ping bien sur mon serveur, mais pas de connexion ssh. =
Merci Anne sophie ____________________________=
_________________________________________________ Envoyez avec Yahoo! Ma=
il. Une boite mail plus intelligente http://mail.yahoo.fr
--0-287442478-1205340653=:5887
Content-Type: text/html; charset=utf-8
Content-Transfer-Encoding: quoted-printable

<html><head><style type="text/css"><!-- DIV {margin:0px;} --></style></he=
ad><body><div style="font-family:Courier New,courier,monaco,monospace,san=
s-serif;font-size:12pt"><div>bonjour, <br><br>Je ne parviens pas à me =
connecter par ssh via putty sur mon serveur. <br><br>au démarrage j'ai=
un message : <br>Starting OpenBSD Secure Shell server: sshdNET: registered=
protocol family 10 lo: Disabled Privacy Extensions<br><br>Et lorsque je me=
connecte, je ne parviens pas à me connecter. <br>je ping bien sur mon=
serveur, mais pas de connexion ssh. <br><br>Merci <br>Anne sophie<br></div=
></div><br> <hr size="1"> Envoyé avec <a href==
"http://us.rd.yahoo.com/mailuk/taglines/isp/control/*http://us.rd.yahoo.com=
/evt=52423/*http://fr.docs.yahoo.com/mail/overview/index.html">Yahoo! Mai=
l</a>.<br>Une boite mail plus intelligente. </a></body></html>
--0-287442478-1205340653=:5887--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mouss
Le #9700091
anne sophie lantz wrote:
bonjour,

Je ne parviens pas à me connecter par ssh via putty sur mon serveur.

au démarrage j'ai un message :
Starting OpenBSD Secure Shell server: sshdNET: registered protocol family 10 lo: Disabled Privacy Extensions

Et lorsque je me connecte, je ne parviens pas à me connecter.
je ping bien sur mon serveur, mais pas de connexion ssh.




il faut vérifier que le port (22 par défaut) est ouvert.

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/DebFrFrenchLists
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Publicité
Poster une réponse
Anonyme