Problème construction réseau local sur Freebox avec XP et Vista

Le
gi50ham
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2, connecté Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium, connecté sans fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils sont protégés
par Norton Internet Security 2008 et les ouvertures nécessaires pour partage
réseau ont été créées dans les pare-feu (les pare-feu Windows sont désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et sans demande
de mot de passe (désactivée sous Vista dans le centre réseau partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre, Vista me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture de session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #1037061
"gi50ham" news:
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2, connecté
Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium, connecté sans
fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils sont
protégés
par Norton Internet Security 2008 et les ouvertures nécessaires pour
partage
réseau ont été créées dans les pare-feu (les pare-feu Windows sont
désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et sans
demande
de mot de passe (désactivée sous Vista dans le centre réseau partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre, Vista me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture de session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.


Bonsoir,
Avec un nom d'utilisateur et un mot de passe d'un utilisateur du PC sous XP
ça va pas ?
XP est en partage simple ?
Didier.

gi50ham
Le #1037060


"gi50ham" news:
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2, connecté
Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium, connecté sans
fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils sont
protégés
par Norton Internet Security 2008 et les ouvertures nécessaires pour
partage
réseau ont été créées dans les pare-feu (les pare-feu Windows sont
désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et sans
demande
de mot de passe (désactivée sous Vista dans le centre réseau partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre, Vista me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture de session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.


Bonsoir,
Avec un nom d'utilisateur et un mot de passe d'un utilisateur du PC sous XP
ça va pas ?
XP est en partage simple ?
Didier.

Bonsoir Didier,
Ca ne va effectivement pas avec un nom et un mdp d'utilisateur (et en même

temps administrateur) du PC sous XP. Ca ne va pas non plus si j'essaie, pour
m'en sortir, de créer un nouveau compte avec nouveau mdp.
Qu'appelles-tu un partage simple sous XP ?




Didier [MVP]
Le #1037059
"gi50ham" news:




"gi50ham" news:
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2, connecté
Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium, connecté sans
fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils sont
protégés
par Norton Internet Security 2008 et les ouvertures nécessaires pour
partage
réseau ont été créées dans les pare-feu (les pare-feu Windows sont
désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et sans
demande
de mot de passe (désactivée sous Vista dans le centre réseau partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre, Vista
me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture de
session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.


Bonsoir,
Avec un nom d'utilisateur et un mot de passe d'un utilisateur du PC sous
XP
ça va pas ?
XP est en partage simple ?
Didier.

Bonsoir Didier,
Ca ne va effectivement pas avec un nom et un mdp d'utilisateur (et en même

temps administrateur) du PC sous XP. Ca ne va pas non plus si j'essaie,
pour
m'en sortir, de créer un nouveau compte avec nouveau mdp.
Qu'appelles-tu un partage simple sous XP ?




Partage simple est une fonctionnalité de XP Pro dans options des dossiers.
Pas de confusion dans le login et mdp genre clavier numérique activé ou pas
?
Didier.



gi50ham
Le #1037058


"gi50ham" news:




"gi50ham" news:
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2, connecté
Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium, connecté sans
fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils sont
protégés
par Norton Internet Security 2008 et les ouvertures nécessaires pour
partage
réseau ont été créées dans les pare-feu (les pare-feu Windows sont
désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et sans
demande
de mot de passe (désactivée sous Vista dans le centre réseau partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre, Vista
me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture de
session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.


Bonsoir,
Avec un nom d'utilisateur et un mot de passe d'un utilisateur du PC sous
XP
ça va pas ?
XP est en partage simple ?
Didier.

Bonsoir Didier,
Ca ne va effectivement pas avec un nom et un mdp d'utilisateur (et en même

temps administrateur) du PC sous XP. Ca ne va pas non plus si j'essaie,
pour
m'en sortir, de créer un nouveau compte avec nouveau mdp.
Qu'appelles-tu un partage simple sous XP ?




Partage simple est une fonctionnalité de XP Pro dans options des dossiers.
Pas de confusion dans le login et mdp genre clavier numérique activé ou pas
?
Didier.


J'utilise Xp Ed. familiale. Pas de problème de confusion type clavier numérique .





Didier [MVP]
Le #1037057
"gi50ham" news:




"gi50ham" news:




"gi50ham" de
news:
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2, connecté
Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium, connecté
sans
fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils sont
protégés
par Norton Internet Security 2008 et les ouvertures nécessaires pour
partage
réseau ont été créées dans les pare-feu (les pare-feu Windows sont
désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et sans
demande
de mot de passe (désactivée sous Vista dans le centre réseau
partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre,
Vista
me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture de
session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.


Bonsoir,
Avec un nom d'utilisateur et un mot de passe d'un utilisateur du PC
sous
XP
ça va pas ?
XP est en partage simple ?
Didier.

Bonsoir Didier,
Ca ne va effectivement pas avec un nom et un mdp d'utilisateur (et en

même
temps administrateur) du PC sous XP. Ca ne va pas non plus si
j'essaie,
pour
m'en sortir, de créer un nouveau compte avec nouveau mdp.
Qu'appelles-tu un partage simple sous XP ?




Partage simple est une fonctionnalité de XP Pro dans options des
dossiers.
Pas de confusion dans le login et mdp genre clavier numérique activé ou
pas
?
Didier.


J'utilise Xp Ed. familiale. Pas de problème de confusion type clavier
numérique .



C'est XP qui demande le login et mdp, re-passez un coup d'assistant création
de réseau sur le post XP.
Didier.





gi50ham
Le #1036870


"gi50ham" news:




"gi50ham" news:




"gi50ham" de
news:
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2, connecté
Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium, connecté
sans
fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils sont
protégés
par Norton Internet Security 2008 et les ouvertures nécessaires pour
partage
réseau ont été créées dans les pare-feu (les pare-feu Windows sont
désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et sans
demande
de mot de passe (désactivée sous Vista dans le centre réseau
partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre,
Vista
me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture de
session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.


Bonsoir,
Avec un nom d'utilisateur et un mot de passe d'un utilisateur du PC
sous
XP
ça va pas ?
XP est en partage simple ?
Didier.

Bonsoir Didier,
Ca ne va effectivement pas avec un nom et un mdp d'utilisateur (et en

même
temps administrateur) du PC sous XP. Ca ne va pas non plus si
j'essaie,
pour
m'en sortir, de créer un nouveau compte avec nouveau mdp.
Qu'appelles-tu un partage simple sous XP ?




Partage simple est une fonctionnalité de XP Pro dans options des
dossiers.
Pas de confusion dans le login et mdp genre clavier numérique activé ou
pas
?
Didier.


J'utilise Xp Ed. familiale. Pas de problème de confusion type clavier
numérique .



C'est XP qui demande le login et mdp, re-passez un coup d'assistant création
de réseau sur le post XP.
Didier.


Bonsoir Didier,
L'utilisation de l'assistant config.réseau sous Xp amène à un moment donné à

créer une disquette sur laquelle vient se monter un exécutable appelé
"netsetup". Si on le met en place sur le PC Vista et que l'on suit le
processus on finit dans tous les cas par arriver sur une fenêtre de
l'assistant indiquant le message suivant "Erreur de création du processus
"Aucun". Raison : le fichier spécifié est introuvable".
Si l'on se reporte ensuite au centre réseau et partage de Vista, on voit
parfaitement le mappage du réseau.
Par contre, quelque chose a changé si l'on clique sur l'icone du PC sous XP
=> Vista ne demande plus un login + mdp mais indique un message d'erreur
"Windows ne peut pas accéder à "nom du PC sous Xp". Vérifiez l'orthographe du
nom. Autrement il y a peut-être un problème au niveau de votre réseau. Pour
tenter d'identifier et de résoudre les problèmes réseau, cliquez sur
diagnostiquer"
Le diagnostic indique ensuite :
"Nom du PC sous Xp" n'est pas un nom d'hôte valide. Vérifiez l'orthographe
du nom, assurez vous que l'ordinateur est allumé et connecté au réseau, ou
contactez votre administrateur réseau. Cliquez pour plus d'informations sur
DNS"
Ce clic envoie ensuite sur une fenêtre de type FAQ.
J'avoue que je perds complètement pied dans cette affaire (l'orthographe du
nom est OK, le PC est bien connecté au réseau puisque Vista le dessine sur le
mappage réseau).
Tout ceci ne résulterait-il pas simplement du fait que Vista est connecté en
sans fil et que XP est connecté en Ethernet, tous les deux via la Freebox v.
5 ??
Mais se sont certainement pures élucubrations.
Merci de bien vouloir me communiquer de nouvelles idées sur la question, si
je ne t'ennuie pas trop avec ma littérature.
Bonne soirée.






Didier [MVP]
Le #1036869
"gi50ham" news:




"gi50ham" news:




"gi50ham" de
news:




"gi50ham" message
de
news:
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2,
connecté
Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium,
connecté
sans
fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils
sont
protégés
par Norton Internet Security 2008 et les ouvertures nécessaires
pour
partage
réseau ont été créées dans les pare-feu (les pare-feu Windows
sont
désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et
sans
demande
de mot de passe (désactivée sous Vista dans le centre réseau
partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre,
Vista
me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture
de
session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.


Bonsoir,
Avec un nom d'utilisateur et un mot de passe d'un utilisateur du PC
sous
XP
ça va pas ?
XP est en partage simple ?
Didier.

Bonsoir Didier,
Ca ne va effectivement pas avec un nom et un mdp d'utilisateur (et

en
même
temps administrateur) du PC sous XP. Ca ne va pas non plus si
j'essaie,
pour
m'en sortir, de créer un nouveau compte avec nouveau mdp.
Qu'appelles-tu un partage simple sous XP ?




Partage simple est une fonctionnalité de XP Pro dans options des
dossiers.
Pas de confusion dans le login et mdp genre clavier numérique activé
ou
pas
?
Didier.


J'utilise Xp Ed. familiale. Pas de problème de confusion type clavier
numérique .



C'est XP qui demande le login et mdp, re-passez un coup d'assistant
création
de réseau sur le post XP.
Didier.


Bonsoir Didier,
L'utilisation de l'assistant config.réseau sous Xp amène à un moment donné

à
créer une disquette sur laquelle vient se monter un exécutable appelé
"netsetup". Si on le met en place sur le PC Vista et que l'on suit le
processus on finit dans tous les cas par arriver sur une fenêtre de
l'assistant indiquant le message suivant "Erreur de création du processus
"Aucun". Raison : le fichier spécifié est introuvable".
Si l'on se reporte ensuite au centre réseau et partage de Vista, on voit
parfaitement le mappage du réseau.
Par contre, quelque chose a changé si l'on clique sur l'icone du PC sous
XP
=> Vista ne demande plus un login + mdp mais indique un message d'erreur
"Windows ne peut pas accéder à "nom du PC sous Xp". Vérifiez l'orthographe
du
nom. Autrement il y a peut-être un problème au niveau de votre réseau.
Pour
tenter d'identifier et de résoudre les problèmes réseau, cliquez sur
diagnostiquer"
Le diagnostic indique ensuite :
"Nom du PC sous Xp" n'est pas un nom d'hôte valide. Vérifiez l'orthographe
du nom, assurez vous que l'ordinateur est allumé et connecté au réseau, ou
contactez votre administrateur réseau. Cliquez pour plus d'informations
sur
DNS"
Ce clic envoie ensuite sur une fenêtre de type FAQ.
J'avoue que je perds complètement pied dans cette affaire (l'orthographe
du
nom est OK, le PC est bien connecté au réseau puisque Vista le dessine sur
le
mappage réseau).
Tout ceci ne résulterait-il pas simplement du fait que Vista est connecté
en
sans fil et que XP est connecté en Ethernet, tous les deux via la Freebox
v.
5 ??
Mais se sont certainement pures élucubrations.
Merci de bien vouloir me communiquer de nouvelles idées sur la question,
si
je ne t'ennuie pas trop avec ma littérature.
Bonne soirée.


En activant le compte invité du poste XP ?
Didier.







gi50ham
Le #1033987


"gi50ham" news:




"gi50ham" news:




"gi50ham" de
news:




"gi50ham" message
de
news:
Bonjour,
J'ai deux PC à mettre en réseau local : l'un sous XP SP2,
connecté
Ethernet
sur Freebox V. 5 (Wifi Mimo), l'autre sous Vista premium,
connecté
sans
fil
sur la même Freebox.
Les 2 PC sont dans le même groupe de travail et ont les même nom
d'utilisateur/administrateur et mot de passe d'ouverture. Ils
sont
protégés
par Norton Internet Security 2008 et les ouvertures nécessaires
pour
partage
réseau ont été créées dans les pare-feu (les pare-feu Windows
sont
désactivés
dans les deux cas pour éviter des conflits).
Les dossiers nécessaires ont été configurés en mode partagé et
sans
demande
de mot de passe (désactivée sous Vista dans le centre réseau
partage).
Xp "rentre" bien dans les dossiers partagés de Vista. Par contre,
Vista
me
demande un nom d'utilisateur + mdp pour se connecter au PC XP.
Lorsque je renseigne ces éléments, Vista me signale l'ouverture
de
session
impossible (nom utilisateur ou/et mdp non reconnus).
J'avoue que je ne m'y retrouve pas. Toute aide sera la bienvenue.
Par avance, merci.


Bonsoir,
Avec un nom d'utilisateur et un mot de passe d'un utilisateur du PC
sous
XP
ça va pas ?
XP est en partage simple ?
Didier.

Bonsoir Didier,
Ca ne va effectivement pas avec un nom et un mdp d'utilisateur (et

en
même
temps administrateur) du PC sous XP. Ca ne va pas non plus si
j'essaie,
pour
m'en sortir, de créer un nouveau compte avec nouveau mdp.
Qu'appelles-tu un partage simple sous XP ?




Partage simple est une fonctionnalité de XP Pro dans options des
dossiers.
Pas de confusion dans le login et mdp genre clavier numérique activé
ou
pas
?
Didier.


J'utilise Xp Ed. familiale. Pas de problème de confusion type clavier
numérique .



C'est XP qui demande le login et mdp, re-passez un coup d'assistant
création
de réseau sur le post XP.
Didier.


Bonsoir Didier,
L'utilisation de l'assistant config.réseau sous Xp amène à un moment donné

à
créer une disquette sur laquelle vient se monter un exécutable appelé
"netsetup". Si on le met en place sur le PC Vista et que l'on suit le
processus on finit dans tous les cas par arriver sur une fenêtre de
l'assistant indiquant le message suivant "Erreur de création du processus
"Aucun". Raison : le fichier spécifié est introuvable".
Si l'on se reporte ensuite au centre réseau et partage de Vista, on voit
parfaitement le mappage du réseau.
Par contre, quelque chose a changé si l'on clique sur l'icone du PC sous
XP
=> Vista ne demande plus un login + mdp mais indique un message d'erreur
"Windows ne peut pas accéder à "nom du PC sous Xp". Vérifiez l'orthographe
du
nom. Autrement il y a peut-être un problème au niveau de votre réseau.
Pour
tenter d'identifier et de résoudre les problèmes réseau, cliquez sur
diagnostiquer"
Le diagnostic indique ensuite :
"Nom du PC sous Xp" n'est pas un nom d'hôte valide. Vérifiez l'orthographe
du nom, assurez vous que l'ordinateur est allumé et connecté au réseau, ou
contactez votre administrateur réseau. Cliquez pour plus d'informations
sur
DNS"
Ce clic envoie ensuite sur une fenêtre de type FAQ.
J'avoue que je perds complètement pied dans cette affaire (l'orthographe
du
nom est OK, le PC est bien connecté au réseau puisque Vista le dessine sur
le
mappage réseau).
Tout ceci ne résulterait-il pas simplement du fait que Vista est connecté
en
sans fil et que XP est connecté en Ethernet, tous les deux via la Freebox
v.
5 ??
Mais se sont certainement pures élucubrations.
Merci de bien vouloir me communiquer de nouvelles idées sur la question,
si
je ne t'ennuie pas trop avec ma littérature.
Bonne soirée.


En activant le compte invité du poste XP ?
Didier.


Bonsoir Didier,
Bravo, car on avance ! J'ai créé un compte invité avec le mot de passe du PC

sous Vista et sur ce dernier PC, sous "Réseau" => nom du PC sous XP,
apparaissent bien les dossiers et imprimante partagés.
Mais là où l'affaire rebondit, c'est que lorsque je clique sur l'un
quelconque des dossiers partagés, la fenêtre d'erreur suivante apparaît :
"\nom du PC sous XPnom du dossier partagé (par ex. Mes images) n'est pas
accessible. Vous ne disposez peut-être pas des autorisations nécessaires pour
utiliser cette ressource réseau. Contactez l'administrateur de ce serveur
pour savoir si vous disposez des autorisations d'accès. Mémoire insuffisante
sur le serveur pour traiter cette commande."
En ce qui concerne la mémoire, je vois mal où est le problème (768 Mo sur
PC XP et 2024 sur PC Vista). De plus pour le novice que je suis, je vois dans
ce message une "confusion des genres" : on traite de droits, puis de capacité
de mémoire ???
Merci encore de ton soutien.
Bonne soirée.








Didier [MVP]
Le #1033986
"gi50ham" news:

Bonsoir Didier,
Bravo, car on avance ! J'ai créé un compte invité avec le mot de passe du

PC
sous Vista et sur ce dernier PC, sous "Réseau" => nom du PC sous XP,
apparaissent bien les dossiers et imprimante partagés.
Mais là où l'affaire rebondit, c'est que lorsque je clique sur l'un
quelconque des dossiers partagés, la fenêtre d'erreur suivante apparaît :
"\nom du PC sous XPnom du dossier partagé (par ex. Mes images) n'est pas
accessible. Vous ne disposez peut-être pas des autorisations nécessaires
pour
utiliser cette ressource réseau. Contactez l'administrateur de ce serveur
pour savoir si vous disposez des autorisations d'accès. Mémoire
insuffisante
sur le serveur pour traiter cette commande."
En ce qui concerne la mémoire, je vois mal où est le problème (768 Mo sur
PC XP et 2024 sur PC Vista). De plus pour le novice que je suis, je vois
dans
ce message une "confusion des genres" : on traite de droits, puis de
capacité
de mémoire ???
Merci encore de ton soutien.
Bonne soirée.


Vous avez installé Acronis ?
Didier.


gi50ham
Le #1033985


"gi50ham" news:

Bonsoir Didier,
Bravo, car on avance ! J'ai créé un compte invité avec le mot de passe du

PC
sous Vista et sur ce dernier PC, sous "Réseau" => nom du PC sous XP,
apparaissent bien les dossiers et imprimante partagés.
Mais là où l'affaire rebondit, c'est que lorsque je clique sur l'un
quelconque des dossiers partagés, la fenêtre d'erreur suivante apparaît :
"\nom du PC sous XPnom du dossier partagé (par ex. Mes images) n'est pas
accessible. Vous ne disposez peut-être pas des autorisations nécessaires
pour
utiliser cette ressource réseau. Contactez l'administrateur de ce serveur
pour savoir si vous disposez des autorisations d'accès. Mémoire
insuffisante
sur le serveur pour traiter cette commande."
En ce qui concerne la mémoire, je vois mal où est le problème (768 Mo sur
PC XP et 2024 sur PC Vista). De plus pour le novice que je suis, je vois
dans
ce message une "confusion des genres" : on traite de droits, puis de
capacité
de mémoire ???
Merci encore de ton soutien.
Bonne soirée.


Vous avez installé Acronis ?
Didier.


Oui, j'ai True Image V.9 avec derniers updates sur PC dédié XP (sauvegarde sur disque dur externe).




Publicité
Poster une réponse
Anonyme