problème de CPU

Le
Bill
Bonjour,

en fait j'ignore si je suis au bon endroit, mais voici tout de même mon
problème.

Depuis 2 semaines, lorsque je démarre ou redémarre mon ordinateur, à mon
écran je vois ceci: "CPU is unworkable or has been changed. Please recheck -
CPU SOFT MENU"

"Press F1 to continue, DEL to enter setup"

Évidemment, j'ai commencé par entrer dans le menu Setup, mais on me demande
un mot de passe que je n'ai malheureusement pas. Je n'ai en fait jamais eu à
entrer dans ce menu pour changer quoique ce soit et donc n'y ai jamais mis de
mot de passe. Est-il possible de contourner ce mot de passe ou existe-t-il un
mot de passe par défaut que je devrais essayer, car j'aimerais bien aller
dans le CPU SOFT MENU pour voir le problème.

Si je choisis plutôt F1, l'ordinateur démarre normalement, mais j'aimerais
bien que le tout se fasse normalementcomme avant quoi!

Quelqu'un a une idée?

Bill
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mysoft
Le #17746431
Bonjour,

Normalement sur la carte mère il y a un petit "cavalier" qui permet de
réinitialiser ton BIOS et ainsi effacer la mot de passe.

As tu le manuel de ta carte mère? C'est indiqué ou se trouve le cavalier en
question.

Tu peux aussi enlever la pile une dizaine de secondes et l'effet sera le
même.

Attention le fait d'enlever la pile ou de réinitialiser remet ton BIOS tel
que sortie d'usine.
Il te faudra ensuite peut être paramétrer pour optimiser.

Bonne journée!


"Bill"
Bonjour,

en fait j'ignore si je suis au bon endroit, mais voici tout de même mon
problème.

Depuis 2 semaines, lorsque je démarre ou redémarre mon ordinateur, à mon
écran je vois ceci: "CPU is unworkable or has been changed. Please
recheck -
CPU SOFT MENU"

"Press F1 to continue, DEL to enter setup"

Évidemment, j'ai commencé par entrer dans le menu Setup, mais on me
demande
un mot de passe que je n'ai malheureusement pas. Je n'ai en fait jamais eu
à
entrer dans ce menu pour changer quoique ce soit et donc n'y ai jamais mis
de
mot de passe. Est-il possible de contourner ce mot de passe ou existe-t-il
un
mot de passe par défaut que je devrais essayer, car j'aimerais bien aller
dans le CPU SOFT MENU pour voir le problème.

Si je choisis plutôt F1, l'ordinateur démarre normalement, mais j'aimerais
bien que le tout se fasse normalement...comme avant quoi!

Quelqu'un a une idée?

Bill


Ludovic - F5PBG
Le #17747381
>Évidemment, j'ai commencé par entrer dans le menu Setup, mais on me demande
un mot de passe que je n'ai malheureusement pas. Je n'ai en fait jamais eu à
entrer dans ce menu pour changer quoique ce soit et donc n'y ai jamais mis de
mot de passe. Est-il possible de contourner ce mot de passe ou existe-t-il un
mot de passe par défaut que je devrais essayer, car j'aimerais bien aller
dans le CPU SOFT MENU pour voir le problème.



Enlève la pile du CMOS Setup (Elle se trouve sur la carte mère)
et/ou réalise un clear cmos setup (cf. doc de la carte mère)

A+
Ludovic.
droopy191
Le #17747531
Bill wrote:
Bonjour,

en fait j'ignore si je suis au bon endroit, mais voici tout de même mon
problème.

Depuis 2 semaines, lorsque je démarre ou redémarre mon ordinateur, à mon
écran je vois ceci: "CPU is unworkable or has been changed. Please recheck -
CPU SOFT MENU"

"Press F1 to continue, DEL to enter setup"

Évidemment, j'ai commencé par entrer dans le menu Setup, mais on me demande
un mot de passe que je n'ai malheureusement pas. Je n'ai en fait jamais eu à
entrer dans ce menu pour changer quoique ce soit et donc n'y ai jamais mis de
mot de passe. Est-il possible de contourner ce mot de passe ou existe-t-il un
mot de passe par défaut que je devrais essayer, car j'aimerais bien aller
dans le CPU SOFT MENU pour voir le problème.

Si je choisis plutôt F1, l'ordinateur démarre normalement, mais j'aimerais
bien que le tout se fasse normalement...comme avant quoi!

Quelqu'un a une idée?

Bill




Salut,

Regardez le manuel de la Cm pour voir s'il y a un moyen de reseter le
bios. En général, ca se fait par un cavalier sur la CM.
Sinon, il faut enlever la pile du bios qq minutes/heures.
Ensuite vous devriez pouvoir accéder au bios à nouveau.

L'origine du problème peut etre que la pile est en train de lacher ou un
redémarrage violent ( coupure éléectrique ). Profitez pour changer la pile.

--
DR
Publicité
Poster une réponse
Anonyme