Problème dans les identités créées

Le
Paul Florent
Bonjour à tour
Sous Windows XP SP3 et Outlook express 6
l'identité principale fonctionne bien,
mais lorsque je crée d'autres identités,
j'ai le message "le message n'a pas pu s'afficher correctement"
(où quelque chose qui y ressemble)
et si je tente de créer un nouveau message,
je ne peux pas écrire dans la fenêtre du corps du message,
mais j'ai accès au champ de l'adresse et de l'objet.
Le problème et sa solution sont certainement connus,
mais pas par moi.
Merci par avance pour votre aide.
Paul
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #17475001
Paul Florent a écrit...

Bonjour à tour



Bonjour,

Sous Windows XP SP3 et Outlook express 6
l'identité principale fonctionne bien,
mais lorsque je crée d'autres identités,
j'ai le message "le message n'a pas pu s'afficher correctement"
(où quelque chose qui y ressemble)



Dans quelle circontance exactement et quel est le message précis ?

et si je tente de créer un nouveau message,
je ne peux pas écrire dans la fenêtre du corps du message,
mais j'ai accès au champ de l'adresse et de l'objet.
Le problème et sa solution sont certainement connus,



Me souviens pas avoir déjà vu un tel scénario.

Supprime les identités surnuméraires et recrée-les pour voir.

mais pas par moi.
Merci par avance pour votre aide.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme