Problème de démarrage

Le
seb666fr2
Bonjour,

Sur un pc que j'ai monté il y a à peu près un an, j'ai un problème
bizarre dont je n'arrive pas à déterminer la source.

Le matos:
CM msi k9n neo 2 + amd x2 5000+
4Go ram
2 dd 160 Go (1 ide, 1 sata)
1 lec dvd
alim be quiet 400W
cg 8400GS
boitier atx qui va sur ses 10 ans

Le problème:

De plus en plus fréquemment, lorsque j'alume le pc, le ventilo du
proc
démarre les disques dur démarrent mais le pc ne boot pas et chose
plus
étrange, le led power ne s'allume pas alors que le led hdd
s'allume.

Ayant eu un problème à peu près similaire avec une autre machine,
j'ai tout
d'abord soupçonné un des dd. Mais le problème survient aussi sans d=
d
ni lecteur
de dvd.

J'ai soupçonné le boitier et j'ai donc fait plusieurs tests en
allumant la machine
directement via les pins du power switch de la carte mère. La le
problème survient
mais beaucoup moins qu'avec le bouton power: de l'ordre de 2 fois
sur dix via les
pins contre 6 fois sur dix via le bouton.

Est-ce que l'un d'entre vous a déjà été confronté à ce genre =
de
problème ? Est-il
possible que cela ne soit qu'un problème de boitier ? la carte mère
est-elle en train
de vivre ses derniers instants ? ou est-ce l'alimentation qui
présente des signes de
faiblesses ?

Merci.

--
SeB
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
seb666fr2
Le #19741471
> Bonjour,

Sur un pc que j'ai monté il y a à peu près un an, j'ai un problèm e
bizarre dont je n'arrive pas à déterminer la source.

Le matos:
  CM msi k9n neo 2 + amd x2 5000+
  4Go ram
  2 dd 160 Go (1 ide, 1 sata)
  1 lec dvd
  alim be quiet 400W
  cg 8400GS
  boitier atx qui va sur ses 10 ans

Le problème:

  De plus en plus fréquemment, lorsque j'alume le pc, le ventilo du
proc
  démarre les disques dur démarrent mais le pc ne boot pas et chose
plus
  étrange, le led power ne s'allume pas alors que le led hdd
s'allume.

  Ayant eu un problème à peu près similaire avec une autre machin e,
j'ai tout
  d'abord soupçonné un des dd. Mais le problème survient aussi sa ns dd
ni lecteur
  de dvd.

  J'ai soupçonné le boitier et j'ai donc fait plusieurs tests en
allumant la machine
  directement via les pins du power switch de la carte mère. La le
problème survient
  mais beaucoup moins qu'avec le bouton power: de l'ordre de 2 fois
sur dix via les
  pins contre 6 fois sur dix via le bouton.

  Est-ce que l'un d'entre vous a déjà été confronté à ce ge nre de
problème ? Est-il
  possible que cela ne soit qu'un problème de boitier ? la carte mè re
est-elle en train
  de vivre ses derniers instants ? ou est-ce l'alimentation qui
présente des signes de
  faiblesses ?



Je me réponds à moi même pour plus de précisions et de nouveaux
éléments.

Ommission:
J'ai oublier de préciser que lorsque le problème se présente :

+ la machine ne peut être stoppée que via le bouton on/off de
l'alim: il est
impossible de stopper la machine via le bouton power ni même via
les
pins du power switch de la cm.

+ il semble y avoir un led vert au niveau de la prise rj45 qui ne
s'allume pas
lorsque le problème se présente.

Nouvel élément:
Après arrêt du pc pendant 45 min, le problème se reproduit de nouveau .
J'ai
donc décidé de tout démonter de nouveau. J'ai donc redémarré le p oste
sans DD
ni lecteur de dvd et le problème a persisté. J'ai décidé de voir ce
qu'il se passait
sans carte graphique et là on obtient :

test 1 : avec carte graphique => le problème se présente
test 2 : sans carte graphique => le problème ne se présente pas
test 3 : avec carte graphique => le problème se présente
test 4 : sans carte graphique => le problème ne se présente pas
test 5 : avec carte graphique => le problème se présente
test 6 : sans carte graphique => le problème ne se présente pas
... et ...
test 7 : avec carte graphique => le problème se se présente pas


Vu que la CG est une nv 8400GS et que cette série semble avoir eut
de gros problème, est-il possible que mon problème soit causé par
cette carte ? ou est-ce plus profond ??

--
SeB
Aboli Bibelot
Le #19742611

Ommission:
J'ai oublier



http://groups.google.fr/groups/search?hl=fr&q=%22zidane+il+a+marquer%22
http://www.google.com/search?q=%22zidane+il+a+marquer%22

Bordel de %#§?£ : le participe passé !
Morne mérou, tu écris fort mal le français :
A ta place, j'irais m'offrir un Bescherelle,
Et le potasserais en mangeant des airelles.

Copie-moi deux cents fois : « Les verbes du premier
Groupe, à l'infinitif, se terminent en « -ER »,
Un E ACCENT AIGU finit le participe
Passé, rentre-toi ça dans l'oeuf nom d'une pipe ! »


de préciser que lorsque le problème se présente :


Michel
Le #19744361
"Aboli Bibelot" de news: 4a594a2c$0$7797$


Ommission:
J'ai oublier



http://groups.google.fr/groups/search?hl=fr&q=%22zidane+il+a+marquer%22
http://www.google.com/search?q=%22zidane+il+a+marquer%22

Bordel de %#§?£ : le participe passé !
Morne mérou, tu écris fort mal le français :
A ta place, j'irais m'offrir un Bescherelle,
Et le potasserais en mangeant des airelles.

Copie-moi deux cents fois : « Les verbes du premier
Groupe, à l'infinitif, se terminent en « -ER »,
Un E ACCENT AIGU finit le participe
Passé, rentre-toi ça dans l'oeuf nom d'une pipe ! »


de préciser que lorsque le problème se présente :







Tres beaucoup vilain de se moquer des autres...!
tout le monde n' a pas ton niveau, mais beaucoup ont des problemes
alors un peu d humilité

Michel
Aboli Bibelot
Le #19747281
"Michel" h3cnma$q6n$

"Aboli Bibelot" message de news: 4a594a2c$0$7797$


Ommission:
J'ai oublier



http://groups.google.fr/groups/search?hl=fr&q=%22zidane+il+a+marquer%22
http://www.google.com/search?q=%22zidane+il+a+marquer%22

Bordel de %#§?£ : le participe passé !
Morne mérou, tu écris fort mal le français :
A ta place, j'irais m'offrir un Bescherelle,
Et le potasserais en mangeant des airelles.

Copie-moi deux cents fois : « Les verbes du premier
Groupe, à l'infinitif, se terminent en « -ER »,
Un E ACCENT AIGU finit le participe
Passé, rentre-toi ça dans l'oeuf nom d'une pipe ! »


de préciser que lorsque le problème se présente :







Tres beaucoup vilain de se moquer des autres...!
tout le monde n' a pas ton niveau, mais beaucoup ont des problemes
alors un peu d humilité





C'est peut-être un peu radical comme raisonnement, mais je considère
qu'utiliser un ordinateur vient bien après les règles élémentaires de la
conjugaison dans la hiérarchie des apprentissages. Et je n'en démords pas,
cette faute est abominable, sa fréquence scandaleuse, ça m'agresse autant
qu'une personne qui au milieu d'une conversation lâcherait un rot
caverneux...
http://jeanclaudevandamme.free.fr/videos/rot.avi
...un prout de derrière les fagots...
http://www.dailymotion.com/video/xdt73_pet-en-direct-la-classe
...ou une bonne giclée de vomi...
http://www.dailymotion.com/video/x31tu5_une-presentatrice-tv-suedoise-vomit_fun


Michel




Publicité
Poster une réponse
Anonyme