problème de démarrage de l' ordinateur

Le
magy
Rien ne se passe quand je tente d' allumer mon ordinateur, le bouton ne s'
allume pas et l' ordi ne démarre pas.
De plus le voyant de mon modem " pc link ne s' allume pas non plus"
Se problème est récent : 2 semaines.
Là cela faisait 6 jours qu' il ne marchait plus,et aujourd' hui la lumière
du modem pc link s' est rallumé et l' ordinateur a daigné s' allumer aussi.
Alors je tente de m' informer de se qu' il faut faire avant qu' il me lâche
de nouveau.
Ce que j' aimerai savoir c' est si le problème vient uniquement du bouton de
mise en route de l' ordi.
Ou s' il peut être lié a ma carte ethernet ou autre.
Merci de me donner des idées et votre avis.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Patrick Silvestre
Le #1097458
Bonsoir,

n'est ce pas bétement un pb de prise de courant ??
2 éléments séparés qui refusent de s'allumer c'est supect
Sinon d'alim
Bon courage
magy
Le #1097455
Non ce n' est pas un prob de prise de courant.
En fait c' est un prob de bouton de façade de l' ordi (je soupçonne un petit
bout de choux d' avoir joué avec le bouton)
Et depuis il reste enfoncé si j' appuie un peu trop fort en allumant, je
suis donc obligé d' y aller très très doucement pour que ça marche.
Mais parfois cela ne suffit pas.
Enfin pour l' instant ça marche mais rien ne dit que ça marchera la
prochaine fois que je tenterai d' allumer mon ordi.
Du coup je l' ai laissé allumé toute la nuit de peur de ne pas réussir de
nouveau aujourd' hui.
Voilà le problème. Peut être que je devrais voir s' il est possible d'
acheter un bouton neuf.

"Patrick Silvestre" wrote:

Bonsoir,

n'est ce pas bétement un pb de prise de courant ??
2 éléments séparés qui refusent de s'allumer c'est supect
Sinon d'alim
Bon courage





Jean Carlier
Le #1133315
Bonjour
C'est bien : en décrivant ton problème tu trouves tout(e) seul(e) la
réponse !
La sécurité sociale devrait te payer pour cela :-)
Les problème radicaux: "rien ne marche" sont souvent les plus simples :
prise, contact, fil coupé : ce sont aussi les plus faciles à réparer
Tu ne trouveras peut être pas l'exact interrupteur que tu veux
remplacer, pas grave s'il a les même fonctions et la même tension
d'usage. J'en ai déjà changé des bricolés qui ont durés des années : tu
peux, peut être aussi récuérer sur un vieux poste...
Tiens toi au courant
Jean

Non ce n' est pas un prob de prise de courant.
En fait c' est un prob de bouton de façade de l' ordi (je soupçonne un petit
bout de choux d' avoir joué avec le bouton)
Et depuis il reste enfoncé si j' appuie un peu trop fort en allumant, je
suis donc obligé d' y aller très très doucement pour que ça marche.
Mais parfois cela ne suffit pas.
Enfin pour l' instant ça marche mais rien ne dit que ça marchera la
prochaine fois que je tenterai d' allumer mon ordi.
Du coup je l' ai laissé allumé toute la nuit de peur de ne pas réussir de
nouveau aujourd' hui.
Voilà le problème. Peut être que je devrais voir s' il est possible d'
acheter un bouton neuf.

"Patrick Silvestre" wrote:

Bonsoir,

n'est ce pas bétement un pb de prise de courant ??
2 éléments séparés qui refusent de s'allumer c'est supect
Sinon d'alim
Bon courage







Publicité
Poster une réponse
Anonyme