Probleme de demarrage avec XP

Le
Towtow
Bonjour,bonjour (oui encore moi )

J'aii un souci au lancement de XP : Windows est en cours de
demarrage . et la ca traine pendant des heures alors quand mode
sans echec c'est bon!

Je ne vois pas le souci, pas de trace de "malveillants" (apperement)

J'ai fait quelque manip pour configurer mon reseau (avoir acces a un
DD ext. situé sur un laptop derriere une LIveBoxe, mais bon ,ca me
parrait qd meme bizzare que le demarrage n'aboutisse pas a cause de
ca )

Donc jai besoin d'un peu d'aide la ;-(

Merci a vous pour votre attention

Ps:Nina si t'as une idée ,je l'attend avec impatience,m
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Philippe Odent
Le #14389031
Dans l'article
J'aii un souci au lancement de XP : Windows est en cours de
demarrage .... et la ca traine pendant des heures alors quand mode
sans echec c'est bon!

Je ne vois pas le souci, pas de trace de "malveillants" (apperement)



Je vois soit un pilote, soit un service.

Si tu un pilote non homologué Krosoft essaie de le déactiver (sans
désinstaller). Fait une remise à jour du pilote

Si c'est un service, regarde déjà dans les jounaux de l'observateur d'événement
s'il n'est pas déclaré, sinon regarde les services en démarrage "automatique"
qui ne sont pas encore démarrés, ou en cours de démarrage. Un fois le service
trouvé, réinstalle-le en ayant désactivé lma restauration automatique du
système.

Entre autre.

Jean-Philippe Odent
http://www.ettl.co.at/uc/french/odent.html
Publicité
Poster une réponse
Anonyme