Problème écran bleu

Le
babywai
Bonjour à tous,

tout d'abord, je tenais à remercier chaques utilisateurs et personnes qui
font vivre cette communauté,
en regardant certains messages, j'ai appris pas mal de solution,
je tiens à remercier chaque personne ici présente.

Bref, je vous écris pour vous demander conseil:

Je suis sur Windows Vista Ultimate (en version OEM)
Mon processeur est un Intel Core 2 6400, avec 2.13Ghz en double coeur,
ma mémoire vive est de 2047 Mo,
mon systeme d'exploitation est en 32 bits,

Au début, je rencontrais des problème d'écran bleu dû à ma carte graphique,
mais depuis quelques mois,
j'ai mis des drivers à jours et
plus de problème d'écran bleu concernant ce driver,

cependant, j'ai un nouveau problème avec apparition d'écran bleu et mon PC
qu i redémarre.

le message d'erreur est:

STOP: 0x0000001A (0x00041284,0xFEA95001,0x000017CD,0x90C30000)


j'ai pris en photo mon écran,
et uploadé l'image sur ce lien ci:
http://www.ciberupload.com/uploads/ddfbdb48dd.jpg

J'ai mis tout mes driver à jours,
toutes mes mises à jours de windows ont été faite,
je ne sais vraiment plus quoi faire

Si quelqu'un aurait une solution ou une piste à chercher,
je lui en serait vraiment reconnaissant..

Ce problème n'arrive pas très souvent,
mais il m'est déjà arrivé qu'il redémarre avec cette écran bleu deux fois en
une journée,
c'est assez génant à long terme,
surtout que je bosse souvent dessus.

A noté aussi que ce problème arrive aléatoirement,
je peux très bien être sur internet,
regardez uen vidéo,
ou même en laissant le PC allumé sans rien faire.


Merci d'avoir lu ce message.
Très cordialement..
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #48652
Salut,

Il y a de fortes chances que ce soit un problème de barrettes mémoires.
Sous Vista tu peux utiliser l'outils Md Sched :
C:WindowsSystem32MdSched.exe
pour effectuer un test.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"babywai" news:
Bonjour à tous,

tout d'abord, je tenais à remercier chaques utilisateurs et personnes qui
font vivre cette communauté,
en regardant certains messages, j'ai appris pas mal de solution,
je tiens à remercier chaque personne ici présente.

Bref, je vous écris pour vous demander conseil:

Je suis sur Windows Vista Ultimate (en version OEM)
Mon processeur est un Intel Core 2 6400, avec 2.13Ghz en double coeur,
ma mémoire vive est de 2047 Mo,
mon systeme d'exploitation est en 32 bits,

Au début, je rencontrais des problème d'écran bleu dû à ma carte
graphique,
mais depuis quelques mois,
j'ai mis des drivers à jours et
plus de problème d'écran bleu concernant ce driver,

cependant, j'ai un nouveau problème avec apparition d'écran bleu et mon PC
qu i redémarre.

le message d'erreur est:

STOP: 0x0000001A (0x00041284,0xFEA95001,0x000017CD,0x90C30000)


j'ai pris en photo mon écran,
et uploadé l'image sur ce lien ci:
http://www.ciberupload.com/uploads/ddfbdb48dd.jpg

J'ai mis tout mes driver à jours,
toutes mes mises à jours de windows ont été faite,
je ne sais vraiment plus quoi faire...

Si quelqu'un aurait une solution ou une piste à chercher,
je lui en serait vraiment reconnaissant..

Ce problème n'arrive pas très souvent,
mais il m'est déjà arrivé qu'il redémarre avec cette écran bleu deux fois
en
une journée,
c'est assez génant à long terme,
surtout que je bosse souvent dessus.

A noté aussi que ce problème arrive aléatoirement,
je peux très bien être sur internet,
regardez uen vidéo,
ou même en laissant le PC allumé sans rien faire.


Merci d'avoir lu ce message.
Très cordialement..


babywai
Le #48650
Bonjour Claude,

et merci pour ta réponse,

je suis allé effectuer un test avec Md Sched comme conseillé,
et en effet, il a repéré un problème,

seulement, lorsque le Pc a redémarré et que la fenêtre de diagnostique
apparait,
il y a un lien "résoudre le problème"
mais quand je clique dessus,
il y a une erreur,
et ce n'est pas la première fois que je n'ai pas accès à l'aide windows..

Voir ce copie d'écran:
http://www.ciberupload.com/uploads/b054f4e9f2.jpg

Je ne sais vraiment pas comment gérer ça...
Que dois-je faire?
Merci encore pour ton conseil..

Cordialement,
Marcel
Le Claude
Le #48250
Salut,

Tu nous dis :
il y a un lien "résoudre le problème"
Tu ne résoudras rien ainsi c'est un problème dans ta barrette elle même

; il n'y a pas d'autre solution que son changement. Pour mieux repérer la
panne, tu peux utiliser Mem Test, qui est très complet, il te dira laquelle
des barrettes est défectueuse.
http://www.memtest.org/

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"babywai" news:
Bonjour Claude,

et merci pour ta réponse,

je suis allé effectuer un test avec Md Sched comme conseillé,
et en effet, il a repéré un problème,

seulement, lorsque le Pc a redémarré et que la fenêtre de diagnostique
apparait,
il y a un lien "résoudre le problème"
mais quand je clique dessus,
il y a une erreur,
et ce n'est pas la première fois que je n'ai pas accès à l'aide windows..

Voir ce copie d'écran:
http://www.ciberupload.com/uploads/b054f4e9f2.jpg

Je ne sais vraiment pas comment gérer ça...
Que dois-je faire?
Merci encore pour ton conseil..

Cordialement,
Marcel




garcin lazare
Le #47824
babywai wrote:
Bonjour Claude,

et merci pour ta réponse,

je suis allé effectuer un test avec Md Sched comme conseillé,
et en effet, il a repéré un problème,

seulement, lorsque le Pc a redémarré et que la fenêtre de diagnostique
apparait,
il y a un lien "résoudre le problème"
mais quand je clique dessus,
il y a une erreur,
et ce n'est pas la première fois que je n'ai pas accès à l'aide
windows..

Voir ce copie d'écran:
http://www.ciberupload.com/uploads/b054f4e9f2.jpg

Je ne sais vraiment pas comment gérer ça...
Que dois-je faire?
Merci encore pour ton conseil..

Cordialement,
Marcel


Si tu n'as pas envie de changer tes barrettes de RAM, essaie d'utiliser le
BIOS. Deux voies:

1.Vérifie les timings mémoire. Tu peux utiliser CPU-Z pour voir ce qui est
inscrit dans le SPD. Avec le BIOS, passe en manuel et relaxe ces timings.
2.Augmente la tension d'alimentation de la RAM, tout en restant dans la zone
sûre.

Passe un coup de memtest après chaque modif. S'il fait un cycle complet sans
erreur, ton problème est probablement résolu.

babywai
Le #47392
Bonjour à tout les deux,
merci beaucoup pour votre réponse,
et désolé de ne répondre que maintenant...
J'ai été assez occupé dernièrement.

Claude, merci je suis aller voir pour faire le memtest,
j'ai réalisé le test,
mais n'étant pas forcément habitué à ce logiciel,
je pense que je n'ais peut être pas bien fait le test...

Je l'ai réalisé sans forcément le configurer,
le test à duré plus de 24 heures,
je l'ai arrêté du coup,
mais j'ai fais des capture d'écran,
je ne sais pas trop ce que représente tel ou tel chiffres,
mais je pense qu'il a rencontré par mal d'erreurs,

voici des screens:

http://www.ciberupload.com/uploads/ca990c18f0.jpg

http://www.ciberupload.com/uploads/a8e89d2e98.jpg

est ce que cela a suffit pour définir ce qui n'allais pas?
ou est ce que je dois refaire le test mais avec une méthode particulière?


garcin lazare, merci beaucoup pour ta réponse aussi,
en effet, ta méthode m'interesse vraiment,
car je n'ai pas forcément les moyens ni le coeur à changer de ram comme ça,
par contre, je ne m'y connais vraiment pas en bios,
que faut-il faire excactement?

Merci d'avance.

Cordialement,
BabyWai





babywai wrote:
Bonjour Claude,

et merci pour ta réponse,

je suis allé effectuer un test avec Md Sched comme conseillé,
et en effet, il a repéré un problème,

seulement, lorsque le Pc a redémarré et que la fenêtre de diagnostique
apparait,
il y a un lien "résoudre le problème"
mais quand je clique dessus,
il y a une erreur,
et ce n'est pas la première fois que je n'ai pas accès à l'aide
windows..

Voir ce copie d'écran:
http://www.ciberupload.com/uploads/b054f4e9f2.jpg

Je ne sais vraiment pas comment gérer ça...
Que dois-je faire?
Merci encore pour ton conseil..

Cordialement,
Marcel


Si tu n'as pas envie de changer tes barrettes de RAM, essaie d'utiliser le
BIOS. Deux voies:

1.Vérifie les timings mémoire. Tu peux utiliser CPU-Z pour voir ce qui est
inscrit dans le SPD. Avec le BIOS, passe en manuel et relaxe ces timings.
2.Augmente la tension d'alimentation de la RAM, tout en restant dans la zone
sûre.

Passe un coup de memtest après chaque modif. S'il fait un cycle complet sans
erreur, ton problème est probablement résolu.





garcin lazare
Le #46967
babywai wrote:

garcin lazare, merci beaucoup pour ta réponse aussi,
en effet, ta méthode m'interesse vraiment,
car je n'ai pas forcément les moyens ni le coeur à changer de ram
comme ça, par contre, je ne m'y connais vraiment pas en bios,
que faut-il faire excactement?

Si tu as un copain qui connaît, ou l'assembleur du coin, montre lui mon

message, il saura quoi faire. Autrement ça risque d'être compliqué, le
détail de la procédure dépend du modèle de ta carte mère et de la version du
BIOS, et je n'ai sans doute pas la même configuration.

Publicité
Poster une réponse
Anonyme