problème d'envoi de message

Le
Jean-Luc TERRIEN
Bonjour à toutes et à tous,
J'ai un problème lorsque j'envoie un message, d'une part celui-ci n'est pas
expédié et j'ai les messages suivants: "les messages n'ont pas pu être
partagés, erreur 450.Le serveur a refusé l'adresse de l'expéditeur ( or je
confirme , si besoin est, que je n'ai pas changé d'adresse d'expéditeur)" et
"impossible d'envoyer le message en parties plus petites, erreurs :
0x800420CA et 0x800ccc78 "
Je confirme également que depuis ce problème je ne peux, encore moins,
envoyer un message avec une photo, par exemple.
Dans l'attente d'une solution de votre part !
Remerciements anticipés.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MAC GYVER
Le #1686243
"Jean-Luc TERRIEN" news:
Bonjour à toutes et à tous,
J'ai un problème lorsque j'envoie un message, d'une part celui-ci n'est
pas

expédié et j'ai les messages suivants: "les messages n'ont pas pu être
partagés, erreur 450.Le serveur a refusé l'adresse de l'expéditeur ( or je
confirme , si besoin est, que je n'ai pas changé d'adresse d'expéditeur)"
et

"impossible d'envoyer le message en parties plus petites, erreurs :
0x800420CA et 0x800ccc78 "
Je confirme également que depuis ce problème je ne peux, encore moins,
envoyer un message avec une photo, par exemple.
Dans l'attente d'une solution de votre part !
Remerciements anticipés.





Bonjour,
Est-ce que ça le fait avec tout les expéditeurs ?

a+

Publicité
Poster une réponse
Anonyme