Problème d'envoi de message

Le
Nicole
Bonsoir,
j'ai un petit problème depuis peu, en effet, je n'arrive pas à envoyer des
messages. J'en reçois mais ne peux pas en envoyer et ceci avec tous les
comptes.
Merci de me venir en aide.
Le message suivant s'inscrit :
Échec de la connexion au serveur. Compte : 'Nicole', Serveur :
'smtp.laposte.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E
--
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Doucet
Le #1802752
Bonjour/soir à tous et plus particulièrement à *Nicole* qui le Wed, 30 Jan
2008 23:06:29 +0100 a caressé son clavier pour nous dire:

Bonsoir,
j'ai un petit problème depuis peu, en effet, je n'arrive pas à envoyer
des messages. J'en reçois mais ne peux pas en envoyer et ceci avec tous
les comptes.
Merci de me venir en aide.
Échec de la connexion au serveur. Compte : 'Nicole', Serveur :
'smtp.laposte.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E


Bonsoir,
Tu es chez Orange donc *un seul smtp* : smtp.orange.fr et tous les
comptes pop que tu veux : Orange, La Poste, ...

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via a free Usenet account from http://news.motzarella.org/
http://mdoucet.wordpress.com/

Luc
Le #1802751
Nicole a écrit...

Bonsoir,


Bonjour,

j'ai un petit problème depuis peu, en effet, je n'arrive pas à
envoyer des messages. J'en reçois mais ne peux pas en envoyer et ceci
avec tous les comptes.
Merci de me venir en aide.
Échec de la connexion au serveur. Compte : 'Nicole', Serveur :
'smtp.laposte.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E


Orange, ton FAI, bloque le port 25 aux SMTP tiers, avec impossibilité pour
l'abonné de déverrouiller ce blocage.

Tu es donc dans l'obligation d'utiliser le SMTP d'Orange pour envoyer des
messages avec ton compte Laposte.
'Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le compte
'Nicole' --> onglet 'Serveurs' --> dans le champ 'Courrier sortant (SMTP)'
mets "smtp.orange.fr" (sans les guillemets).
Ne pas modifier le champ 'Courrier entrant (POP3)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Nicole
Le #1802750
Merci pour votre aide. Tout fonctionne à merveille.
"Michel Doucet" fnqt4b$hqu$
Bonjour/soir à tous et plus particulièrement à *Nicole* qui le Wed, 30 Jan
2008 23:06:29 +0100 a caressé son clavier pour nous dire:

Bonsoir,
j'ai un petit problème depuis peu, en effet, je n'arrive pas à envoyer
des messages. J'en reçois mais ne peux pas en envoyer et ceci avec tous
les comptes.
Merci de me venir en aide.
Échec de la connexion au serveur. Compte : 'Nicole', Serveur :
'smtp.laposte.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E


Bonsoir,
Tu es chez Orange donc *un seul smtp* : smtp.orange.fr et tous les
comptes pop que tu veux : Orange, La Poste, ...

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via a free Usenet account from http://news.motzarella.org/
http://mdoucet.wordpress.com/



Nicole
Le #1802749
Merci pour votre aide.
"Luc" news:
Nicole a écrit...

Bonsoir,


Bonjour,

j'ai un petit problème depuis peu, en effet, je n'arrive pas à
envoyer des messages. J'en reçois mais ne peux pas en envoyer et ceci
avec tous les comptes.
Merci de me venir en aide.
Échec de la connexion au serveur. Compte : 'Nicole', Serveur :
'smtp.laposte.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E


Orange, ton FAI, bloque le port 25 aux SMTP tiers, avec impossibilité pour
l'abonné de déverrouiller ce blocage.

Tu es donc dans l'obligation d'utiliser le SMTP d'Orange pour envoyer des
messages avec ton compte Laposte.
'Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le compte
'Nicole' --> onglet 'Serveurs' --> dans le champ 'Courrier sortant (SMTP)'
mets "smtp.orange.fr" (sans les guillemets).
Ne pas modifier le champ 'Courrier entrant (POP3)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



tom
Le #1787881
Bonjour,
moi j'ai le meme message mais avec les courriers entrants.
Pourquoi ?
merci

"Nicole" <pourquoi pas> a écrit dans le message de news:
eEWm8F%
Merci pour votre aide.
"Luc" news:
Nicole a écrit...

Bonsoir,


Bonjour,

j'ai un petit problème depuis peu, en effet, je n'arrive pas à
envoyer des messages. J'en reçois mais ne peux pas en envoyer et ceci
avec tous les comptes.
Merci de me venir en aide.
Échec de la connexion au serveur. Compte : 'Nicole', Serveur :
'smtp.laposte.net', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E


Orange, ton FAI, bloque le port 25 aux SMTP tiers, avec impossibilité
pour l'abonné de déverrouiller ce blocage.

Tu es donc dans l'obligation d'utiliser le SMTP d'Orange pour envoyer des
messages avec ton compte Laposte.
'Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le
compte 'Nicole' --> onglet 'Serveurs' --> dans le champ 'Courrier sortant
(SMTP)' mets "smtp.orange.fr" (sans les guillemets).
Ne pas modifier le champ 'Courrier entrant (POP3)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg







Jacquouille la Fripouille
Le #1787878
*Bonjour tom@*
Tu as pianoté sur ton clavier dans

Bonjour,
moi j'ai le meme message mais avec les courriers entrants.
Pourquoi ?
merci


Le serveur POP3 de la Poste a l'air en rade.
Attendre qu'ils réparent... :-(
--
Jacquouille la Fripouille

Luc
Le #1787877
Jacquouille la Fripouille a écrit...

*Bonjour tom@*
Tu as pianoté sur ton clavier dans

Bonjour,
moi j'ai le meme message mais avec les courriers entrants.
Pourquoi ?
merci


Le serveur POP3 de la Poste a l'air en rade.


pas ici.

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme