probleme envoi messages

Le
fescia
lorsque j'essaie d'envoyer ou de transferer un message, voilà la réponse
que j'obtiens systématiquement :Votre serveur a mis fin à
la connexion de manière inattendue. Les causes possibles peuvent être des
problèmes au niveau du serveur ou du réseau, ou une trop longue période
d'inactivité. Compte : 'pop.tele2.fr (1)', Serveur : 'smtp.tele2.fr',
Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de socket : 10053,
Numéro d'erreur : 0x800CCC0F
avez vous une idéee pour me déoanner ? merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
patou
Le #1789177
fescia a écrit:
lorsque j'essaie d'envoyer ou de transferer un message, voilà la
réponse que j'obtiens systématiquement :Votre serveur a mis fin à
la connexion de manière inattendue. Les causes possibles peuvent être
des problèmes au niveau du serveur ou du réseau, ou une trop longue
période d'inactivité. Compte : 'pop.tele2.fr (1)', Serveur :
'smtp.tele2.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10053, Numéro d'erreur : 0x800CCC0F
avez vous une idéee pour me déoanner ? merci


bonjour

chez tele2 le port smtp est 587. Votre problème doit venir de là.

Cordialement


--
Patrice du 1 3, rien n'est parfait...

Luc
Le #1789175
patou a écrit...

fescia a écrit:
lorsque j'essaie d'envoyer ou de transferer un message, voilà la
réponse que j'obtiens systématiquement :Votre serveur a mis fin à
la connexion de manière inattendue. Les causes possibles peuvent être
des problèmes au niveau du serveur ou du réseau, ou une trop longue
période d'inactivité. Compte : 'pop.tele2.fr (1)', Serveur :
'smtp.tele2.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10053, Numéro d'erreur : 0x800CCC0F
avez vous une idéee pour me déoanner ? merci


bonjour


Bonjour,

chez tele2 le port smtp est 587. Votre problème doit venir de là.


et la case 'Mon serveur requiert une authentification' de l'onglet
'Serveurs'
des propriétés du compte courrier doit être cochée.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme