probleme envoi photo

Le
chamot
Bonsoir à tous,

J'ai un souci ces derniers temps pour envoyer des photos par outlook 2007. En effet, si je veux envoyer une photo en taille origine (environ 1 Mo) celle-ci arrive avec des grosses zebrures noires, voire sans information du tout. Idem si je veux transférer un pps de 2 Mo environ, celui-ci ne peut s'ouvrir par le destinataire (j'ai essayé de neutraliser l'antivir à cet effet mais sans succès). Par contre, je peux recevoir 20Mo sans problème. Egalement, quelques amis recoivent des winmail.dat (j'ai corrigé dans les propriétés des destinataires le format en HTML).
Si qq'un a une petite idéecar même en m'obstinant, je n'y arrive pas!!!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18381821
... et si tu te les envoies ...même pb?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"chamot" news:
Bonsoir à tous,

J'ai un souci ces derniers temps pour envoyer des photos par outlook 2007.
En
effet, si je veux envoyer une photo en taille origine (environ 1 Mo)
celle-ci
arrive avec des grosses zebrures noires, voire sans information du tout.
Idem si
je veux transférer un pps de 2 Mo environ, celui-ci ne peut s'ouvrir par
le
destinataire (j'ai essayé de neutraliser l'antivir à cet effet mais sans
succès). Par contre, je peux recevoir 20Mo sans problème. Egalement,
quelques
amis recoivent des winmail.dat (j'ai corrigé dans les propriétés des
destinataires le format en HTML).
Si qq'un a une petite idée...car même en m'obstinant, je n'y arrive pas!!!


Publicité
Poster une réponse
Anonyme