problème envoie message

Le
vero
bonjour,
je suis avec tele2 et je ne peux plus envoyer de message à mes contacts qui
ne sont pas avec tele2.Tous ceux qui ont tele2 ça fonctionne et les autres
j'ai le message suivant:http://cjoint.com/?hulqFBiJle
qui veut dire en français:relais de 573 michel.mastrantuono@neuf.fr
interdit. On ne te permet pas de transmettre par relais le courrier.
Même avec outlook ça me fait la meme chose et meme avec un autre logicile de
messagerie!
Merci de m'informer pour en savoir plus et trouver une solution.vero
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #1244302
On Fri, 20 Jul 2007 02:28:01 -0700, vero

Merci de m'informer pour en savoir plus et trouver une solution.


Soit smtp.tele2.fr a pété les plombs, soit vous n'utilisez pas les
bons DNS.
Vérifiez dans les propriétés de votre connexion que TCP IP est réglé
en automatique, comme ça :
--
Nina

vero
Le #1244300
merci de me repondre aussi vite,alors j'ai regardé par rapport au DNS et
c'est bien comme vous m'avez montré.Cela vient surement d'autre chose...mais
quoi?
Nina Popravka
Le #1244295
On Fri, 20 Jul 2007 04:08:02 -0700, vero

Cela vient surement d'autre chose...mais
quoi?


Si :
- vous êtes connectée via Tele2
- êtes sur les DNS de Tele2
- avez smtp.tele2.fr comme serveur d'envoi dans les réglages de votre
logiciel de mail
... ça *doit* fonctionner, sauf panne chez Tele2 ou changement d'un de
leurs paramètres.
Donc appelez-les.
--
Nina

vero
Le #1244292
je les ai dejà appeler plusieurs fois et ils disent que cela vient
d'incredimail mais bon...! à les écouter ce n'est jamais de leur faute!!!
ça commence à me gonfler leur histoire surtout que ça m'est arriver 3 fois
en l'espace de 3 semaine et je suis obliger de m'enerver pour qu'il résoude
mon problème!!!mais je voudrais quand meme bien savoir pourquoi?
je vous tiens au courant
Nina Popravka
Le #1244288
On Fri, 20 Jul 2007 04:52:04 -0700, vero

ça commence à me gonfler leur histoire surtout que ça m'est arriver 3 fois
en l'espace de 3 semaine
Si ça s'arrête de fonctionner puis retombe en marche sans que vous

changiez quoi que ce soit, le problème est chez Tele2, pas chez vous.
:-)
--
Nina

vero
Le #1243299
bonjour,
ça ne fonctionne tj pas , par contre ça marche bien sur une autre session
windows au nom de ma fille et j'ai rappeler tele2 et ils ne peuvent rien
faire!!!j'ai reéssayer sur outlook j'ai le meme message d'erreur , je ne
comprend pas!!!
voilà , je voulais vous informer de mes recherches et meme sur le net je ne
trouve pas de solution!
Jacquouille la Fripouille
Le #1243297
*Bonjour vero*
Dans news:, tu as
tapoté sur ton clavier pour écrire :

bonjour,
ça ne fonctionne tj pas , par contre ça marche bien sur une autre
session windows au nom de ma fille et j'ai rappeler tele2 et ils ne
peuvent rien faire!!!j'ai reéssayer sur outlook j'ai le meme message
d'erreur , je ne comprend pas!!!
voilà , je voulais vous informer de mes recherches et meme sur le net
je ne trouve pas de solution!


As-tu essayé avec la webmail de télé2 ? Pour cerner si c'est bien un
problème de serveur SMTP ...
--
Jacquouille la Fripouille

vero
Le #1243296
re-bjr,
oui avec la webmail tele2 ça fonctionne !
c'est avec incredimail et outlook et aussi j'ai essayer avec thunderbid que
ça ne fonctionne pas sauf sur la session de ma fille et pourtant je ne me
suis pas trompé ds les paramètres de smtp.c'est qd meme bizzare que ça
fonctionne qu'avec les contacts tele2 et non les autres operateur!
Jacquouille la Fripouille
Le #1243279
*Bonjour vero*
Dans news:, tu as
tapoté sur ton clavier pour écrire :

re-bjr,
oui avec la webmail tele2 ça fonctionne !
c'est avec incredimail et outlook et aussi j'ai essayer avec
thunderbid que ça ne fonctionne pas sauf sur la session de ma fille
et pourtant je ne me suis pas trompé ds les paramètres de smtp.c'est
qd meme bizzare que ça fonctionne qu'avec les contacts tele2 et non
les autres operateur!


Je ne sais quoi trop de répondre, travaillant sous Outlook Express.
Mais s'il s'agissait d'une faute de frappe dans l'adresse du serveur
SMTP, tu n'aurais pas ce message-là.
Y a différents trucs par Google :
http://www.google.fr/search?hl=fr&qW3+%2B+%22relaying+prohibited%22&btnG=Recherche+Google&meta=cr%3DcountryFR
--
Jacquouille la Fripouille

vero
Le #1242046
bonjour,
je ne vous ai pas repondu avant car j'ai essayer votre lien et naviguer sur
le net pour trouver et j'en ai eu marre car ça ne fonctionnait tj pas , donc
j'ai appeler tele2 pour resilier et il ne voulait pas que je parte pour ça!!!
donc ! comme par hasard le lendemain tt refonctionnait...comme quoi tt cela
venait d'eux.en tt cas merci qd meme pour votre aide!
vero
Publicité
Poster une réponse
Anonyme