Problème d'envoyer/recevoir automatique HELP !

Le
jeanmi
Bonjour,
Depuis peu mon outlook 2003 ne fait plus d'envoyer recevoir automatique.
J'ai essayé plusieures chose pour corriger le probleme :
-réinstallé office
-supprimé et recréé un compte dans panneau de config/courrier
-modifié les parametres d'envoi et reception automatique(modifié la durée
entre 2 prélèvements)
-répéré le fichier .pst avec scanpst.

Malheureusement , l'envoi et la reception automatique ne se fait toujours
pas !:(
Connaissez-vous les valeurs du registre à modifier ou d'autres astuces qui
pourraient corriger ce problème ??
Merci de me venir en aide !!!!

JM
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
SylCap
Le #326105
Bonjour,

je suppose que tu as vérifié :
Outil -> Options -> onglet "messagerie" -> bounton envoyer recevoir


Bonjour,
Depuis peu mon outlook 2003 ne fait plus d'envoyer recevoir automatique.
J'ai essayé plusieures chose pour corriger le probleme :
-réinstallé office
-supprimé et recréé un compte dans panneau de config/courrier
-modifié les parametres d'envoi et reception automatique(modifié la durée
entre 2 prélèvements)
-répéré le fichier .pst avec scanpst.

Malheureusement , l'envoi et la reception automatique ne se fait toujours
pas !:(
Connaissez-vous les valeurs du registre à modifier ou d'autres astuces qui
pourraient corriger ce problème ??
Merci de me venir en aide !!!!

JM



shall
Le #326778
Bonsoir,
J'ai le meme problème et j'ai bien sur verifié
Outil -> Options -> onglet "messagerie" -> bounton envoyer recevoir
mais le bouton envoyer recevoir est inactif
alors que sur une autre messagerie sur le meme micro il est actif
Merci de l'aide


Bonjour,

je suppose que tu as vérifié :
Outil -> Options -> onglet "messagerie" -> bounton envoyer recevoir


Bonjour,
Depuis peu mon outlook 2003 ne fait plus d'envoyer recevoir automatique.
J'ai essayé plusieures chose pour corriger le probleme :
-réinstallé office
-supprimé et recréé un compte dans panneau de config/courrier
-modifié les parametres d'envoi et reception automatique(modifié la durée
entre 2 prélèvements)
-répéré le fichier .pst avec scanpst.

Malheureusement , l'envoi et la reception automatique ne se fait toujours
pas !:(
Connaissez-vous les valeurs du registre à modifier ou d'autres astuces qui
pourraient corriger ce problème ??
Merci de me venir en aide !!!!

JM





JièL
Le #326911
Bonjoir(c) shall

Le 08/04/2007 22:24 vous avez écrit ceci :
Bonsoir,
J'ai le meme problème et j'ai bien sur verifié
Outil -> Options -> onglet "messagerie" -> bounton envoyer recevoir
mais le bouton envoyer recevoir est inactif
alors que sur une autre messagerie sur le meme micro il est actif


Essayez les solutions de réparations classiques
http://faq.outlook.free.fr/readarticle.php?article_idw

Merci de l'aide


--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La nouvelle FAQ Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/

Publicité
Poster une réponse
Anonyme