Probleme flux mms et wmp11....

Le
Lutin
Bonjour a tous, voila, je viens d'installer le sp1 de vista pour resoudre
quelques soucis avec cet os, donc tout va bien pour le moment puis je veux
regarder un flux mms et la firefox plante
j'essaye avec explorer, ca palnte aussi

c'est un souci de wmp11, je me dis que je vais le desinstaller et le
reinstaller, sauf qu'il n'apparait pas dans la liste des prog.
j'ai telecharger un wmp11, mais plus ancien que la version que j'ai, donc il
ne veut pas y toucher

Resultat, je viens de corriger des bugs pour en trouver d'autres

si vous aviez une solution a me proposer ou pour lire les flux mms ou pour
reinstaller wmp11 je suis super preneur!!!!!!!!!!!!

--
-le mieux est l''''''''ennemi du bien!!!-
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lutin
Le #1716252
Personne n'a une petite idée????

snif il commence quand meme a bien me casser les $$%'&§!( cet os de =§%£µ
--
-le mieux est l''''''''ennemi du bien!!!-



Bonjour a tous, voila, je viens d'installer le sp1 de vista pour resoudre
quelques soucis avec cet os, donc tout va bien pour le moment puis je veux
regarder un flux mms et la firefox plante...
j'essaye avec explorer, ca palnte aussi...

c'est un souci de wmp11, je me dis que je vais le desinstaller et le
reinstaller, sauf qu'il n'apparait pas dans la liste des prog....
j'ai telecharger un wmp11, mais plus ancien que la version que j'ai, donc il
ne veut pas y toucher...

Resultat, je viens de corriger des bugs pour en trouver d'autres...

si vous aviez une solution a me proposer ou pour lire les flux mms ou pour
reinstaller wmp11 je suis super preneur!!!!!!!!!!!!

--
-le mieux est l''''''''ennemi du bien!!!-


Publicité
Poster une réponse
Anonyme