Problème de (grossse) lenteur

Le
Erick BAVUT
Bonjour,

Je viens de tomber chez un client sur un cas que je n'arrive pas à expliquer
ni à régler:
Ils ont un serveur SBS2003 avec 3 PC XPSP2 et m'ont demandé d'ajouter 4
postes supplémentaires, ce que j'ai fait.

Sur ces 4 postes, les accès réseaux sont extrêmement lents (41mn pour copier
un fichier de 75Mo d'un lecteur partagé sur le disque local) alors que
l'accès à une base firebird sur ce même serveur est excellent.
Sur les 3 premiers postes, la copie du même fichier de 75Mo prend 3s,
l'acccès à firebird est correct aussi.

Autre problème (1):
le serveur ne possédait que les 5 CALs d'origine, le client en possédant 5
de plus ne les avaient pas installées.
Je les ai donc ajoutées. Du coup le gestionnaire de licences m'annonce 10
licences installées, mais seulement 4 autorisées. Comment remédier à cela ?
Faut il les activer ?

Autre problème (2):
La console d'administration d'Avast! est installée sur ce serveur. Il est
impossible de l'ouvrir, le programme m'indique que le certificat du serveur
est invalide ou expiré.
Pas de problème, je regénère un certificat à l'aide de l'outil de
maintenance d'Avast! Eh ben non, pas moyen et pas de message d'erreur !

Autre problème (3):
Je n'arrive pas à gérer les moises à jours automatique: toutes les options
sont grisées.

Ouf ! Si ça c'est pas une journée de m..

--
Erick Bavut, Fiduciaire Informatique
erick.bavut chez lafidu.com

Tel : +33 (0) 477 593 041
Fax : +33 (0) 477 593 043
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GG [MVP]
Le #734673
Merci ne de pas crossposter, répondu du fr.sbs

--
Cordialement.
GG.
http://forums.sbsfr.org/
Livre sur SBS en français
http://sbsfr.mvps.org/livresbs/
Publicité
Poster une réponse
Anonyme